
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Les clients Genetec imaginent des applications innovantes au système d'aide à la décision Mission Control pour filtrer les salariés et les visiteurs - Global Security Mag Online</title>
<meta name="description" content="L’outil d’automatisation de la sécurité est utilisé pour appliquer des procédures standardisées et efficaces d’évaluation du personnel et des visiteurs (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Les clients Genetec imaginent des applications innovantes au système d&#39;aide à la décision Mission Control pour filtrer les salariés et les visiteurs' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.fr/Les-clients-Genetec-imaginent-des,20200709,100511.html' />
<meta property='og:image' content='http://www.globalsecuritymag.fr/squelettes/media/logo.png' />
<meta property='og:description' content='L&#39;outil d&#39;automatisation de la sécurité est utilisé pour appliquer des procédures standardisées et efficaces d&#39;évaluation du personnel et des visiteurs Les hôpitaux, les sites de production, les grands magasins et les entreprises recevant du public s&#39;efforcent de mettre en place des mesures d&#39;évaluation de l&#39;état de santé afin de réduire au maximum le risque d&#39;épidémie, et ils doivent souvent s&#39;appuyer sur des processus manuels fastidieux, sujets aux erreurs. Pour relever ce défi, Genetec Inc. (« Genetec »), un leader des solutions de sécurité unifiée, de sécurité publique, d&#39;opérations et de business intelligence, coopère avec ses clients sur de nouvelles façons d&#39;utiliser Genetec Mission Control™, le système d&#39;aide à la décision de Genetec Security Center, afin d&#39;automatiser le processus d&#39;évaluation des employés et des visiteurs qui pénètrent sur les sites. ' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.globalsecuritymag.fr/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:162&amp;n=a5fce0c2"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Rechercher</span> <form method="get" action="http://www.google.com/custom" target="google_window1594296414">
<input type="hidden" name="domains" value="www.globalsecuritymag.fr">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.fr" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.fr/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
<li><a href='-ACTU-.html' ><img src='/squelettes/media/puce-menu.png'>Actu</a>
<ul class='dropdown'>
	  
            
<li><a href='-Produits-.html' >Produits</a>
             

            
<li><a href='-Business-.html' >Business</a>
             

            
<li><a href='-Marches-.html' >Marchés</a>
             

            
<li><a href='-MAGIC-QUADRANT-.html' >Magic&nbsp;Quadrant</a>
             

</ul>
        
      
        
<li><a href='-DOSSIERS-.html' ><img src='/squelettes/media/puce-menu.png'>Dossiers</a>
<ul class='dropdown'>
	  
            
<li><a href='-Investigations-.html' >Investigations</a>
             

            
<li><a href='-Interviews-.html' >Interviews</a>
             

            
<li><a href='-Risk-Management,42-.html' >Risk&nbsp;Management</a>
             

            
<li><a href='-International-.html' >International</a>
             

            
<li><a href='-Points-de-Vue-.html' >Points&nbsp;de&nbsp;Vue</a>
             

            
<li><a href='-Livre-Blanc-.html' >Livre&nbsp;Blanc</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Securite-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Securité</a>
<ul class='dropdown'>
	  
            
<li><a href='-Label-France-Cybersecurity-.html' >Label&nbsp;&#171;&nbsp;France&nbsp;Cybersecurity&nbsp;&#187;</a>
             

</ul>
        
      
        
<li><a href='-BAROMETRE-RGPD-.html' ><img src='/squelettes/media/puce-menu.png'>RGPD</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Vulnerabilites-.html' ><img src='/squelettes/media/puce-menu.png'>Vulnérabilités</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Info-Malwares-.html' ><img src='/squelettes/media/puce-menu.png'>Malwares</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-AGENDA-.html' ><img src='/squelettes/media/puce-menu.png'>Agenda</a>
<ul class='dropdown'>
	  
            
<li><a href='-Calendrier-.html' >Calendrier&nbsp;</a>
             

            
<li><a href='-Le-evenement-de-Global-Security-.html' >Les&nbsp;événements&nbsp;de&nbsp;Global&nbsp;Security&nbsp;Mag</a>
             

            
<li><a href='-Evenements-.html' >Événements</a>
             

</ul>
        
      
        
<li><a href='-Guide-Podcast-.html' ><img src='/squelettes/media/puce-menu.png'>Guide</a>
<ul class='dropdown'>
	  
            
<li><a href='-Guide-.html' >Guide</a>
             

            
<li><a href='-Podcast-.html' >Podcast</a>
             

</ul>
        
      
        
<li><a href='-CARRIERE-.html' ><img src='/squelettes/media/puce-menu.png'>Carrière</a>
<ul class='dropdown'>
	  
            
<li><a href='-Offres-d-emplois-.html' >Offres&nbsp;d&#8217;emploi</a>
             

            
<li><a href='-Formations-.html' >Formations</a>
             

            
<li><a href='-Offres-d-Emploi-Elite-Cyber-Group-.html' >Offres&nbsp;d&#8217;Emploi&nbsp;Elite&nbsp;Cyber&nbsp;Group</a>
             

</ul>
        
      
        
<li><a href='http://www.gsdays.fr' target='_blank'  ><img src='/squelettes/media/puce-menu.png'>GS Days</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>JOBS</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->

  
  <div align="center"><a href="spip.php?article46"><img src='local/cache-vignettes/L106xH150/COVER-50-676f9.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article46" class="txtlegende"></a></div>            




<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->

<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article47" class="rouge">Prochains sommaires</a></H2>



<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->

<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article18" class="blanc">Abonnez-vous</a></H3>
<img src="/squelettes/media/cb.gif">



<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-07-09 12:34:29 IdR=5 IdA=100511 P=gauche -->
<!-- GSM Produits Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=24__cb=206d89dd75__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_206d89dd75' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=24&amp;cb=206d89dd75' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Produits Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--
 <a href="http://www.magicevent.fr" title="logement pour voyages d'affaires Paris Lyon Cannes"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 

-->
<p>
  <div class="colg1"><H1>Abonnez-vous gratuitement &agrave; notre NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=fr&id=4">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="S'ABONNER" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=4" class="rouge">Se d&eacute;sabonner</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="Emploi-Informatique-et-securite,20150623,53793.html" class="rouge">Emploi Informatique et sécurité informatique</a></H2>
    
    
-->
<!--
    
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/depot_de_cv.html" target="leaderemploicom" class="rouge">D&eacute;posez vos CV</a></H2>
      <H2 class="align2"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/offres_emploi.html" target="leaderemploicom" class="rouge">Voir les offres d'emploi</a></H2>
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO référencement</a>
	
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Produits-.html" class='blanc'>Produits</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">Les clients Genetec imaginent des applications innovantes au système d&#8217;aide à la décision Mission Control pour filtrer les salariés et les visiteurs</p>
      
	<p class="txt5">juillet 2020 par  <a class="noir" href="mailto:marc.jacob@globalsecuritymag.com">Marc Jacob</a> </p>
      
      <div class="articleChapo"><p><strong>L&#8217;outil d&#8217;automatisation de la sécurité est utilisé pour appliquer des procédures standardisées et efficaces d&#8217;évaluation du personnel et des visiteurs
 Les hôpitaux, les sites de production, les grands magasins et les entreprises recevant du public s&#8217;efforcent de mettre en place des mesures d&#8217;évaluation de l&#8217;état de santé afin de réduire au maximum le risque d&#8217;épidémie, et ils doivent souvent s&#8217;appuyer sur des processus manuels fastidieux, sujets aux erreurs. Pour relever ce défi, Genetec Inc. (&#171;&nbsp;Genetec&nbsp;&#187;), un leader des solutions de sécurité unifiée, de sécurité publique, d&#8217;opérations et de business intelligence, coopère avec ses clients sur de nouvelles façons d&#8217;utiliser Genetec Mission Control™, le système d&#8217;aide à la décision de Genetec Security Center, afin d&#8217;automatiser le processus d&#8217;évaluation des employés et des visiteurs qui pénètrent sur les sites.
</strong></p></div>
      <div class="articleText"><p>Genetec Mission Control est un système de gestion collaborative des décisions déjà largement employé par les aéroports, les entreprises gérant des infrastructures critiques et les services de sécurité pour coordonner la réponse aux incidents grâce à une meilleure compréhension de la situation et à des actions guidées. Conçue pour éliminer le doute, cette solution filtre les informations parasites pour fournir les données, les informations et les outils réellement utiles, afin de réagir aux situations rapidement et de manière collaborative. Mission Control garde également une trace de toutes les étapes du processus de réponse, ce qui permet d&#8217;analyser parfaitement après coup les mesures prises, et d&#8217;améliorer constamment les procédures opérationnelles standard.</p>

<p>Mission Control peut également être utilisé pour simplifier les processus d&#8217;évaluation et assurer l&#8217;exactitude des informations conservées. Ce système utilise une version dématérialisée du questionnaire d&#8217;évaluation utilisé par l&#8217;entreprise et guide le personnel en charge des admissions à chaque étape pour mieux identifier les personnes devant faire l&#8217;objet de contrôles plus approfondis. Il centralise également les données recueillies et automatise les notifications envoyées aux responsables. Avec Mission Control, les clients peuvent accélérer de façon significative le processus de filtrage des personnes tout en assurant la conformité avec les règles de sécurité et en réduisant au strict minimum les perturbations des opérations.</p>

<p>Tandis que la plupart des solutions nécessitent soit de modifier le code, soit de faire appel au fabricant, Mission Control fournit une interface de configuration intuitive qui permet aux administrateurs de créer un questionnaire sur mesure pour guider le personnel en charge de l&#8217;évaluation et identifier automatiquement s&#8217;il y a besoin de vérifications supplémentaires.</p>

<p>Les principales fonctionnalités de Mission Control pour une utilisation à des fins d&#8217;évaluation sont les suivantes&nbsp;:</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Des données centralisées&nbsp;: Mission Control utilise les données des systèmes de sécurité connectés pour rationaliser l&#8217;évaluation, ce qui évite d&#8217;avoir à extraire et à enregistrer les données à plusieurs endroits.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Des procédures opérationnelles guidées&nbsp;: le système identifie automatiquement les personnes qui nécessitent des vérifications supplémentaires d&#8217;après les réponses qu&#8217;elles ont données aux questions, éliminant le risque que le personnel ne respecte pas les procédures hors ligne.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Automatisation&nbsp;: lorsque des employés sont retardés par des contrôles supplémentaires ou renvoyés chez eux pour se mettre en quarantaine, les données sont automatiquement consignées, et les employés, ainsi que leur responsable, reçoivent une copie du questionnaire d&#8217;évaluation.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Tableaux de bord&nbsp;: grâce aux tableaux de bord de Security Center, les clients peuvent surveiller les indicateurs les plus récents afin de mesurer l&#8217;efficacité de leur approche, de dégager des tendances et d&#8217;analyser l&#8217;affectation des ressources, mais aussi de déterminer l&#8217;impact de l&#8217;évaluation sur l&#8217;entreprise.</p>

<p>Mission Control présente une interface graphique et des fonctionnalités d&#8217;administration intuitives. Il est possible de créer et de personnaliser des procédures en quelques clics. Les employés en charge des admissions peuvent ainsi s&#8217;adapter facilement à tout changement apporté aux consignes. La centralisation de la collecte des données permet de disposer d&#8217;informations en temps réel au niveau de tous les postes d&#8217;évaluation.</p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/3gGf819" data-via="GS_Mag" data-lang="fr" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.fr/Les-clients-Genetec-imaginent-des,20200709,100511.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Oracle-Autonomous-Database,20200709,100500.html" class="rouge">Voir les articles pr&eacute;c&eacute;dents</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="PFU-EMEA-Limited-lance-trois,20200709,100515.html" class="rouge">Voir les articles suivants</a></H2>
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  
    <div class="cold1">
      <div class="envTitre evt">
	<div class="Titre">Les &eacute;v&eacute;nements</div><span class="ic"><img src="/squelettes/media/evt_ic.gif"></span></div>
      <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
      <div style="padding-top:30px;"><H1><a href="9-juillet-10h00-Webinar-Bertin-IT,20200609,99503.html"  class="noir">9 juillet 10h00 Webinar Bertin IT et CyberArk&nbsp;: Réussir la conformité du réseau d&#8217;administration</a></H1></div>
      <!---<p class="txt"><strong>Bertin IT en partenariat avec CyberArk vous propose de participer à un workshop pour découvrir comment réussir la mise en conformité de votre réseau d’administration&nbsp;?</strong>
</p>-->
	<p class="txt"><a href="9-juillet-10h00-Webinar-Bertin-IT,20200609,99503.html" ></a></p>
      <!--<br>-->
      <div style="margin-bottom:15px">
	
	
	  <div style="height:22px; float:left;">
	    <div style="float:left;"><img src="/squelettes/media/flG.gif" style="vertical-align:middle;"></div><div class="bgBtn" style="float:left; height:14px;left:12px; width:70px;"><a  href="/Les-clients-Genetec-imaginent-des,20200709,100511.html?homeEventArticleId=100267" class="blanc">pr&eacute;c&eacute;dent</a></div>
	  </div>
			
	
	&nbsp;&nbsp;&nbsp;&nbsp;
	
	
	  <div style="height:22px; float:right;">
	    <div class="bgBtn" style="float:left;  height:14px;width:70px;"><a  href="/Les-clients-Genetec-imaginent-des,20200709,100511.html?homeEventArticleId=100061" class="blanc">suivant</a></div><div style="float:left;"><img src="/squelettes/media/flD.gif" style="vertical-align:middle;"></div>
	  </div>
	  
			
      </div>
      <!--<br>-->
      
	<H2  style="padding-bottom:10px;"><img src="/squelettes/media/fl_r.gif"> <a href="-Evenements-.html" class="rouge">Voir tous les &eacute;v&egrave;nements</a></H2>
      	
    </div><!--/cold1-->
  



  <!-- Pubs 2020-07-09 12:34:29 IdR=5 IdA=100511 P=droite -->
<!-- GSM Produits Droite 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 02 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=426__zoneid=32__cb=3d0d321770__oadest=http%3A%2F%2Fwww.oveliane.com' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/725e42e8e5b8175c73b220f2956a859b.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_3d0d321770' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=426&amp;campaignid=603&amp;zoneid=32&amp;cb=3d0d321770' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Produits Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
 <a class='rouge' href="https://www.httpcs.com/gratuit-web-vf5501poziwitdd01d5a4165499401654-gsm-gsm18-46941444185548httpcs942551" title="sécurité des applications web" target="_blank"><img  src="https://www.httpcs.com/images/about-us/l-httpcs-jaune-com.png" alt="logo httpcs" title="sécurité des applications web" border="0" width="175"/><br />
Sécurité des applications web</a>
</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Vulnerabilites-.html"  class='rouge'>Vulnérabilités</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Containers-Image-deni-de,20200709,100494.html"  class="noir">Vigil@nce - Containers Image : déni de service&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-RHEL-7-elevation-de,20200709,100492.html"  class="noir">Vigil@nce - RHEL 7 : élévation de privilèges&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Noyau-Linux-lecture-de,20200708,100481.html"  class="noir">Vigil@nce - Noyau Linux : lecture de mémoire&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Noyau-Linux-utilisation,20200708,100458.html"  class="noir">Vigil@nce - Noyau Linux : utilisation de&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-SUSE-syslog-ng-elevation,20200708,100442.html"  class="noir">Vigil@nce - SUSE syslog-ng : élévation de&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-OpenStack-Keystone,20200708,100437.html"  class="noir">Vigil@nce - OpenStack Keystone : élévation de&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-412/"  target='article_100487'  class="noir">Avis du CERTA : CERTFR-2020-AVI-412 : Vulnérabilité</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-413/"  target='article_100486'  class="noir">Avis du CERTA : CERTFR-2020-AVI-413 : Vulnérabilité</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-414/"  target='article_100485'  class="noir">Avis du CERTA : CERTFR-2020-AVI-414 :&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-415/"  target='article_100484'  class="noir">Avis du CERTA : CERTFR-2020-AVI-415 :&nbsp;(...)</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_en.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.com' class='rouge'> All our news in english</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Mirabilis-Design-announces-the,20200709,100518.html" class="noir">Mirabilis Design announces the first Application-S</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Check-Point-s-researchers-recently,20200709,100514.html" class="noir">Check Point’s researchers recently discovered&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/The-Borderless-Enterprise,20200709,100513.html" class="noir">The Borderless Enterprise – Optimizing&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Axis-Communications-has-announced,20200709,100512.html" class="noir">Axis Communications has announced the release&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Equinix-to-Extend-Customer-Access,20200709,100508.html" class="noir">Equinix to Extend Customer Access to Alibaba&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Trustwave-Launches-New-Global,20200709,100502.html" class="noir">Trustwave Launches New Global Channel Partner&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/HelpSystems-Acquires-Leading-Data,20200709,100501.html" class="noir">HelpSystems Acquires Leading Data Classification</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Sophos-Survey-75-of-UAE,20200709,100495.html" class="noir">Sophos Survey: 75% of UAE Organizations Fall&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-RHEL-7-privilege,20200709,100493.html" class="noir">Vigil@nce - RHEL 7: privilege escalation via&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Containers-Image-denial,20200709,100491.html" class="noir">Vigil@nce - Containers Image: denial of&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
          <span class="footmenus"><a href="-ACTU-.html" >Actu</a></span>
        
      
        
          <span class="footmenus"><a href="-DOSSIERS-.html" >Dossiers</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Securite-.html" >Cyber Securité</a></span>
        
      
        
          <span class="footmenus"><a href="-BAROMETRE-RGPD-.html" >RGPD</a></span>
        
      
        
          <span class="footmenus"><a href="-Vulnerabilites-.html" >Vulnérabilités</a></span>
        
      
        
          <span class="footmenus"><a href="-Info-Malwares-.html" >Malwares</a></span>
        
      
        
          <span class="footmenus"><a href="-AGENDA-.html" >Agenda</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide-Podcast-.html" >Guide</a></span>
        
      
        
          <span class="footmenus"><a href="-CARRIERE-.html" >Carrière</a></span>
        
      
        
          <span class="footmenus"><a href="http://www.gsdays.fr"  target='_blank' >GS Days</a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >JOBS</a></span>
        
      
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article51">A propos</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

