
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>L’Identité Numérique La Poste, la 1re identité électronique française attestée conforme au niveau de sécurité substantiel par l’ANSSI  - Global Security Mag Online</title>
<meta name="description" content="Depuis le 20 janvier, L’Identité Numérique La Poste est la 1re identité électronique déclarée conforme par l’ANSSI* au niveau de garantie substantiel (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='L’Identité Numérique La Poste,  la 1re identité électronique française attestée conforme au niveau de sécurité substantiel  par l’ANSSI ' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.fr/L-Identite-Numerique-La-Poste-la,20200122,94834.html' />
<meta property='og:image' content='http://www.globalsecuritymag.fr/squelettes/media/logo.png' />
<meta property='og:description' content=' Depuis le 20 janvier, L’Identité Numérique La Poste est la 1re identité électronique déclarée conforme par l’ANSSI* au niveau de garantie substantiel selon les exigences du règlement européen eIDAS**. L’Identité Numérique La Poste s’appuie notamment sur une application mobile qualifiée par l’ANSSI dans le cadre du Visa de sécurité. ' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.globalsecuritymag.fr/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:162&amp;n=a5fce0c2"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Rechercher</span> <form method="get" action="http://www.google.com/custom" target="google_window1579703147">
<input type="hidden" name="domains" value="www.globalsecuritymag.fr">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.fr" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.fr/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
<li><a href='-ACTU-.html' ><img src='/squelettes/media/puce-menu.png'>Actu</a>
<ul class='dropdown'>
	  
            
<li><a href='-Produits-.html' >Produits</a>
             

            
<li><a href='-Business-.html' >Business</a>
             

            
<li><a href='-Marches-.html' >Marchés</a>
             

            
<li><a href='-MAGIC-QUADRANT-.html' >Magic&nbsp;Quadrant</a>
             

</ul>
        
      
        
<li><a href='-DOSSIERS-.html' ><img src='/squelettes/media/puce-menu.png'>Dossiers</a>
<ul class='dropdown'>
	  
            
<li><a href='-Investigations-.html' >Investigations</a>
             

            
<li><a href='-Interviews-.html' >Interviews</a>
             

            
<li><a href='-Risk-Management,42-.html' >Risk&nbsp;Management</a>
             

            
<li><a href='-International-.html' >International</a>
             

            
<li><a href='-Points-de-Vue-.html' >Points&nbsp;de&nbsp;Vue</a>
             

            
<li><a href='-Livre-Blanc-.html' >Livre&nbsp;Blanc</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Securite-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Securité</a>
<ul class='dropdown'>
	  
            
<li><a href='-Label-France-Cybersecurity-.html' >Label&nbsp;&#171;&nbsp;France&nbsp;Cybersecurity&nbsp;&#187;</a>
             

</ul>
        
      
        
<li><a href='-BAROMETRE-RGPD-.html' ><img src='/squelettes/media/puce-menu.png'>RGPD</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Vulnerabilites-.html' ><img src='/squelettes/media/puce-menu.png'>Vulnérabilités</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Info-Malwares-.html' ><img src='/squelettes/media/puce-menu.png'>Malwares</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-AGENDA-.html' ><img src='/squelettes/media/puce-menu.png'>Agenda</a>
<ul class='dropdown'>
	  
            
<li><a href='-Calendrier-.html' >Calendrier&nbsp;</a>
             

            
<li><a href='-Le-evenement-de-Global-Security-.html' >Les&nbsp;événements&nbsp;de&nbsp;Global&nbsp;Security&nbsp;Mag</a>
             

            
<li><a href='-Evenements-.html' >Événements</a>
             

</ul>
        
      
        
<li><a href='-Guide-Podcast-.html' ><img src='/squelettes/media/puce-menu.png'>Guide</a>
<ul class='dropdown'>
	  
            
<li><a href='-Guide-.html' >Guide</a>
             

            
<li><a href='-Podcast-.html' >Podcast</a>
             

</ul>
        
      
        
<li><a href='-CARRIERE-.html' ><img src='/squelettes/media/puce-menu.png'>Carrière</a>
<ul class='dropdown'>
	  
            
<li><a href='-Offres-d-emplois-.html' >Offres&nbsp;d&#8217;emploi</a>
             

            
<li><a href='-Formations-.html' >Formations</a>
             

</ul>
        
      
        
<li><a href='http://www.gsdays.fr' target='_blank'  ><img src='/squelettes/media/puce-menu.png'>GS Days</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->

  
  <div align="center"><a href="spip.php?article46"><img src='local/cache-vignettes/L107xH150/VIGNETTE-COVER-49-db1e8.jpg' width='107' height='150' style='height:150px;width:107px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article46" class="txtlegende"></a></div>            




<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->

<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article47" class="rouge">Prochains sommaires</a></H2>



<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->

<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article18" class="blanc">Abonnez-vous</a></H3>
<img src="/squelettes/media/cb.gif">



<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-01-22 14:30:07 IdR=6 IdA=94834 P=gauche -->
<!-- GSM Business Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=44__cb=34d14f8b44__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/e6d780d29d6fc9cad0b07694035b4e58.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_34d14f8b44' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=44&amp;cb=34d14f8b44' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Business Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--
 <a href="http://www.magicevent.fr" title="logement pour voyages d'affaires Paris Lyon Cannes"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 

-->
<p>
  <div class="colg1"><H1>Abonnez-vous gratuitement &agrave; notre NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=fr&id=4">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="S'ABONNER" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=4" class="rouge">Se d&eacute;sabonner</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="Emploi-Informatique-et-securite,20150623,53793.html" class="rouge">Emploi Informatique et sécurité informatique</a></H2>
    
    
<!--
    
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/depot_de_cv.html" target="leaderemploicom" class="rouge">D&eacute;posez vos CV</a></H2>
      <H2 class="align2"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/offres_emploi.html" target="leaderemploicom" class="rouge">Voir les offres d'emploi</a></H2>
    
-->
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO référencement</a>
	
      </H2>
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Business-.html" class='blanc'>Business</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">L’Identité Numérique La Poste,  la 1re identité électronique française attestée conforme au niveau de sécurité substantiel  par l’ANSSI </p>
      
	<p class="txt5">janvier 2020 par  <a class="noir" href="mailto:marc.jacob@globalsecuritymag.com">Marc Jacob</a> </p>
      
      <div class="articleChapo"><p><strong>Depuis le 20 janvier, L’Identité Numérique La Poste est la 1re identité électronique déclarée conforme par l’ANSSI* au niveau de garantie substantiel selon les exigences du règlement européen eIDAS**. L’Identité Numérique La Poste s’appuie notamment sur une application mobile qualifiée par l’ANSSI dans le cadre du Visa de sécurité.</strong></p></div>
      <div class="articleText"><p>Accessible gratuitement pour les particuliers, la solution d’identification et d’authentification de La Poste devient une identité électronique de référence en matière de confiance et de sécurité.</p>

<p>on déploiement repose entre autres sur le réseau de facteurs et de bureaux de poste. L’Identité Numérique va permettre d’accélérer le développement de démarches 100&nbsp;% en ligne comme la réception de la lettre recommandée électronique, et d’usages innovants dans différents secteurs d’activité tels que la banque, l’assurance, la santé ou la vie citoyenne.</p>

<p><strong>Un niveau de sécurité robuste évalué par l’ANSSI</strong></p>

<p>La Poste a conçu L&#8217;Identité Numérique en conformité avec les exigences du niveau de garantie dit substantiel définies par le règlement européen eIDAS sur l&#8217;identification électronique et les services de confiance. À présent, l’ANSSI reconnaît que l’Identité Numérique La Poste atteint les exigences du niveau substantiel au titre du règlement eIDAS, validant ainsi que le service offre un niveau de sécurité éprouvé et apporte une réduction substantielle du risque d&#8217;utilisation abusive, d&#8217;altération ou d&#8217;usurpation de l’identité des utilisateurs. Enfin, la qualification délivrée par l’ANSSI dans le cadre du Visa de sécurité à l’application d’Identité Numérique de La Poste – qui permet aux utilisateurs de s’authentifier auprès de services en ligne – atteste que son niveau de sécurité a été éprouvé et approuvé.</p>

<p>Le seul service d’identité électronique validé par une vérification en face à face
La Poste a fait le choix d’une solution d’identité électronique basée sur une vérification en face à face. Cette vérification est assurée à domicile par un facteur ou en bureau de poste par un chargé de clientèle.</p>

<p>La sécurité de L’Identité Numérique La Poste repose sur la combinaison unique d’un identifiant, d’une application mobile et d’un code secret. Cette procédure d’authentification forte s’appuie sur deux méthodes distinctes de vérification&nbsp;: la saisie de son identifiant par l’utilisateur et une confirmation de connexion sur l’application L’Identité Numérique à l’aide d’un code secret. 
<br />Facteur supplémentaire de sécurité, l’hébergement des données est réalisé en France sur les serveurs de Docaposte, la filiale numérique de La Poste.</p>

<p><strong>Simplification, gain de temps et sécurité dans les démarches</strong></p>

<p>Service gratuit accessible aux personnes majeures possédant une pièce d’identité en cours de validité, L’Identité Numérique La Poste permet d’effectuer ses démarches en ligne de manière simple, rapide et sécurisée&nbsp;: un seul identifiant suffit pour se connecter à des centaines de sites, simplifiant la gestion des multiples comptes et mots de passe.
<br />Parce qu’elle constitue une preuve forte d’identité, L’Identité Numérique La Poste permet aussi de gagner du temps dans la réalisation de nombreuses démarches du quotidien, en limitant le besoin de remplir de longs formulaires et la transmission de justificatifs d’identité. 
<br />Enfin, L’Identité Numérique La Poste permet de se protéger de l’usurpation d’identité. L’utilisateur est notifié à chaque tentative de connexion. Si un utilisateur suspecte un risque de fraude, il peut bloquer instantanément son Identité Numérique.</p>

<p>La Poste, fournisseur historique d’identité numérique pour FranceConnect
La Poste est un partenaire de FranceConnect depuis l’origine du projet en 2015 en tant que fournisseur d’identité électronique permettant aux Français d’accéder à plus de 700 services en ligne. Avec les 260 000 comptes de L’Identité Numérique, La Poste est le premier fournisseur privé d’identité électronique en France et participe ainsi au développement de l’e-administration.</p>

<p>Aujourd’hui, avec la qualification de son application, L’Identité Numérique La Poste devient une clé indispensable pour se connecter, prouver son identité et réaliser des démarches plus sécurisées en ligne.</p>

<p>La solution sécurisée pour accélérer la dématérialisation des démarches
Le niveau de sécurité de L’Identité Numérique La Poste rend possible la mise en place prochaine de nouveaux services de La Poste simplifiant la vie des particuliers&nbsp;: l’envoi et la réception de  lettres recommandées tout électroniques (de l’expéditeur au destinataire), le retrait de colis ou encore la sécurisation renforcée de l’accès à la boîte aux lettres numérique Digiposte.
L’Identité Numérique La Poste ouvre de nombreuses perspectives dans le domaine de la santé telles que&nbsp;: remplir un dossier de préadmission à l’hôpital, donner son consentement aux soins, consulter son dossier médical… 
Dans le secteur de la banque-assurance, L’Identité Numérique La Poste facilitera l’ouverture d’un compte bancaire, la souscription d’un contrat ou d’un prêt.</p>

<p>Alors que 100&nbsp;% des démarches administratives seront bientôt accessibles en ligne, L’Identité Numérique La Poste permettra de développer et de simplifier les échanges entre citoyens et administrations&nbsp;: procuration de vote, participation citoyenne, démarches d’inscription auprès des collectivités locales comme la cantine scolaire, transports en commun…</p>

<p>Tiers de confiance auprès des citoyens, des administrations et des entreprises, La Poste réaffirme, avec L’Identité Numérique, sa volonté d’être un acteur de la démocratisation des innovations pour simplifier de la vie numérique des Français.</p>

<p><strong>EN PRATIQUE</strong></p>

<p>Une Identité Numérique validée à domicile ou en bureau de poste
Pour créer son Identité Numérique La Poste, 3 étapes suffisent&nbsp;:
<br />1. Inscription sur le site <a href='https://lidentitenumerique.laposte.fr' class='spip_out' rel='nofollow'>https://lidentitenumerique.laposte.fr</a>. Puis scan de la pièce d’identité. Après contrôle de l’authenticité de cette pièce d’identité, le scan n’est pas conservé par La Poste.
<br />2. Vérification de cette même pièce d’identité en face à face soit à domicile par le facteur soit par un chargé de clientèle en bureau de poste. Cette démarche valide l’association entre la personne physique, son identifiant et son smartphone en tant que moyen d’authentification.
<br />3. Activation de l’Identité Numérique sur le smartphone avec l’application mobile dédiée et le choix du code secret</p>

<p><strong>Comment utiliser son Identité Numérique&nbsp;?</strong>
<br />1. L’utilisateur clique sur le bouton L’Identité Numérique La Poste dans FranceConnect ou sur les sites partenaires. 
<br />2. Il reçoit instantanément une notification sur son smartphone et valide la connexion depuis son application mobile. 
<br />3. L’utilisateur peut ensuite se connecter au site choisi en toute sécurité.</p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bit.ly/2TLbJ9h" data-via="GS_Mag" data-lang="fr" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.fr/L-Identite-Numerique-La-Poste-la,20200122,94834.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Cybersecurite-Daniel-Baldacci,20200122,94826.html" class="rouge">Voir les articles pr&eacute;c&eacute;dents</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Equinix-annonce-le-rachat-de,20200122,94838.html" class="rouge">Voir les articles suivants</a></H2>
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  
    <div class="cold1">
      <div class="envTitre evt">
	<div class="Titre">Les &eacute;v&eacute;nements</div><span class="ic"><img src="/squelettes/media/evt_ic.gif"></span></div>
      <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
      <div style="padding-top:30px;"><H1><a href="28-janvier-Lille-FIC-2020,20191210,93643.html"  class="noir"> 28 janvier-Lille – FIC 2020&nbsp;: Barracuda  - Invitation Dîner d’exception - Surprise sur place</a></H1></div>
      <!---<p class="txt"><strong>Barracuda Networks est partenaire du FORUM INTERNATIONAL DE LA CYBERSECURITE 2020 qui se tiendra les 28, 29 et 30 janvier 2020 à Lille Grand Palais


<br />À cette occasion, Barracuda Networks  sera très heureux de vous accueillir sur son  Stand D23 et de vous convier à un dîner d’exception dans un des meilleurs restaurants de Lille. Des surprises sur places  attendront les convives.</strong>
</p>-->
	<p class="txt"><a href="28-janvier-Lille-FIC-2020,20191210,93643.html" ><img src="IMG/arton93643.jpg" alt="" width="150" height="48" class="spip_logos" /></a></p>
      <!--<br>-->
      <div style="margin-bottom:15px">
	
	
	  <div style="height:22px; float:left;">
	    <div style="float:left;"><img src="/squelettes/media/flG.gif" style="vertical-align:middle;"></div><div class="bgBtn" style="float:left; height:14px;left:12px; width:70px;"><a  href="/L-Identite-Numerique-La-Poste-la,20200122,94834.html?homeEventArticleId=93608" class="blanc">pr&eacute;c&eacute;dent</a></div>
	  </div>
			
	
	&nbsp;&nbsp;&nbsp;&nbsp;
	
	
	  <div style="height:22px; float:right;">
	    <div class="bgBtn" style="float:left;  height:14px;width:70px;"><a  href="/L-Identite-Numerique-La-Poste-la,20200122,94834.html?homeEventArticleId=93979" class="blanc">suivant</a></div><div style="float:left;"><img src="/squelettes/media/flD.gif" style="vertical-align:middle;"></div>
	  </div>
	  
			
      </div>
      <!--<br>-->
      
	<H2  style="padding-bottom:10px;"><img src="/squelettes/media/fl_r.gif"> <a href="-Evenements-.html" class="rouge">Voir tous les &eacute;v&egrave;nements</a></H2>
      	
    </div><!--/cold1-->
  



  <!-- Pubs 2020-01-22 14:30:07 IdR=6 IdA=94834 P=droite -->
<!-- GSM Business Droite 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Business Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
 <a class='rouge' href="https://www.httpcs.com/gratuit-web-vf5501poziwitdd01d5a4165499401654-gsm-gsm18-46941444185548httpcs942551" title="sécurité des applications web" target="_blank"><img  src="https://www.httpcs.com/images/about-us/l-httpcs-jaune-com.png" alt="logo httpcs" title="sécurité des applications web" border="0" width="175"/><br />
Sécurité des applications web</a>
</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Vulnerabilites-.html"  class='rouge'>Vulnérabilités</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-phpMyAdmin-injection-SQL,20200122,94859.html"  class="noir">Vigil@nce - phpMyAdmin : injection SQL via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Noyau-Linux-buffer,20200122,94853.html"  class="noir">Vigil@nce - Noyau Linux : buffer overflow via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Noyau-Linux-buffer,20200122,94849.html"  class="noir">Vigil@nce - Noyau Linux : buffer overflow via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Noyau-Linux-buffer,20200122,94848.html"  class="noir">Vigil@nce - Noyau Linux : buffer overflow via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Shibboleth-Service,20200122,94846.html"  class="noir">Vigil@nce - Shibboleth Service Provider :&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vtiger-CRM-elevation-de,20200122,94845.html"  class="noir">Vigil@nce - Vtiger CRM : élévation de privilèges</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-OpenEXR-fuite-memoire,20200122,94836.html"  class="noir">Vigil@nce - OpenEXR : fuite mémoire via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Hunspell-lecture-de,20200122,94831.html"  class="noir">Vigil@nce - Hunspell : lecture de mémoire hors&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Asterisk-elevation-de,20200122,94828.html"  class="noir">Vigil@nce - Asterisk : élévation de privilèges&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Asterisk-deni-de-service,20200122,94827.html"  class="noir">Vigil@nce - Asterisk : déni de service via&nbsp;(...)</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_en.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.com' class='rouge'> All our news in english</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/200-Million-New-IPv4-Addresses-to,20200122,94861.html" class="noir">200 Million New IPv4 Addresses to Enter&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-phpMyAdmin-SQL-injection,20200122,94858.html" class="noir">Vigil@nce - phpMyAdmin: SQL injection via&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Colt-appoints-Vice-President-of,20200122,94855.html" class="noir">Colt appoints Vice President of New Business&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Linux-kernel-buffer,20200122,94852.html" class="noir">Vigil@nce - Linux kernel: buffer overflow via&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Linux-kernel-buffer,20200122,94851.html" class="noir">Vigil@nce - Linux kernel: buffer overflow via&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Linux-kernel-buffer,20200122,94850.html" class="noir">Vigil@nce - Linux kernel: buffer overflow via&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Shibboleth-Service,20200122,94844.html" class="noir">Vigil@nce - Shibboleth Service Provider:&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Vtiger-CRM-privilege,20200122,94843.html" class="noir">Vigil@nce - Vtiger CRM: privilege escalation&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-OpenEXR-memory-leak-via,20200122,94837.html" class="noir">Vigil@nce - OpenEXR: memory leak via ThreadPool</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Hunspell-out-of-bounds,20200122,94832.html" class="noir">Vigil@nce - Hunspell: out-of-bounds memory&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
          <span class="footmenus"><a href="-ACTU-.html" >Actu</a></span>
        
      
        
          <span class="footmenus"><a href="-DOSSIERS-.html" >Dossiers</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Securite-.html" >Cyber Securité</a></span>
        
      
        
          <span class="footmenus"><a href="-BAROMETRE-RGPD-.html" >RGPD</a></span>
        
      
        
          <span class="footmenus"><a href="-Vulnerabilites-.html" >Vulnérabilités</a></span>
        
      
        
          <span class="footmenus"><a href="-Info-Malwares-.html" >Malwares</a></span>
        
      
        
          <span class="footmenus"><a href="-AGENDA-.html" >Agenda</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide-Podcast-.html" >Guide</a></span>
        
      
        
          <span class="footmenus"><a href="-CARRIERE-.html" >Carrière</a></span>
        
      
        
          <span class="footmenus"><a href="http://www.gsdays.fr"  target='_blank' >GS Days</a></span>
        
      
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article51">A propos</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

