Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigil@nce - PostgreSQL : cinq vulnérabilités

octobre 2019 par Vigil@nce

SYNTHÈSE DE LA VULNÉRABILITÉ Produits concernés : Debian, openSUSE Leap, PostgreSQL, SUSE

Linux Enterprise Desktop, SLES, Ubuntu.

Gravité : 2/4.

Conséquences : accès/droits privilégié, accès/droits utilisateur, lecture de données, création/modification de données.

Provenance : compte utilisateur.

Confiance : confirmé par l’éditeur (5/5).

Date création : 08/08/2019.

DESCRIPTION DE LA VULNÉRABILITÉ

Un attaquant peut employer plusieurs vulnérabilités de PostgreSQL.

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/...




Voir les articles précédents

    

Voir les articles suivants