Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigilance Alertes Vulnérabilités - QEMU : déni de service via vhost_net_stop, analysé le 13/05/2024

mai 2024 par Vigilance.fr

Un attaquant, dans un système invité, peut provoquer une erreur fatale de QEMU, via vhost_net_stop, afin de mener un déni de service sur le système hôte.

Plus d'information sur : https://vigilance.fr/vulnerabilite/QEMU-deni-de-service-via-vhost-net-stop-44259


Voir les articles précédents

    

Voir les articles suivants