Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigilance Alertes Vulnérabilités - pfSense : Cross Site Scripting via services_acb_settings.php, analysé le 23/04/2024

juin 2024 par Vigilance.fr

Un attaquant peut provoquer un Cross Site Scripting de pfSense, via services_acb_settings.php, afin d’exécuter du code JavaScript dans le contexte du site web.

Plus d'information sur : https://vigilance.fr/vulnerabilite/pfSense-Cross-Site-Scripting-via-services-acb-settings-php-44131


Voir les articles précédents

    

Voir les articles suivants