Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigilance Alertes Vulnérabilités - IBM WebSphere Application Server Liberty : Cross Site Scripting via Servlet-6.0 Feature, analysé le 26/03/2024

mai 2024 par Vigilance.fr

Un attaquant peut provoquer un Cross Site Scripting de IBM WebSphere Application Server Liberty, via Servlet-6.0 Feature, afin d’exécuter du code JavaScript dans le contexte du site web.

Plus d'information sur : https://vigilance.fr/vulnerabilite/IBM-WebSphere-Application-Server-Liberty-Cross-Site-Scripting-via-Servlet-6-0-Feature-43868


Voir les articles précédents

    

Voir les articles suivants