Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigilance Alertes Vulnérabilités - Debian Goodies : exécution de code via debmany, analysé le 25/03/2024

mai 2024 par Vigilance.fr

Un attaquant peut utiliser une vulnérabilité de Debian Goodies, via debmany, afin d’exécuter du code.

Plus d'information sur : https://vigilance.fr/vulnerabilite/Debian-Goodies-execution-de-code-via-debmany-43865


Voir les articles précédents

    

Voir les articles suivants