Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

CERTFR-2024-AVI-0407 : Vulnérabilité dans LibreOffice (15 mai 2024)

mai 2024 par

Une vulnérabilité a été découverte dans Libreoffice. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

Plus d'information sur : https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0407/


Voir les articles précédents

    

Voir les articles suivants