Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

CERTFR-2024-AVI-0157 : Vulnérabilité dans PostgreSQL JDBC (22 février 2024)

février 2024 par

Une vulnérabilité a été découverte dans PostgreSQL JDBC. Elles permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Plus d'information sur : https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0157/


Voir les articles précédents

    

Voir les articles suivants