Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigil@nce - libxslt : cinq vulnérabilités

septembre 2016 par Vigil@nce

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre

SYNTHÈSE DE LA VULNÉRABILITÉ

Un attaquant peut employer plusieurs vulnérabilités de libxslt.

Produits concernés : iOS par Apple, iPhone, Mac OS X.

Gravité : 2/4.

Date création : 19/07/2016.

DESCRIPTION DE LA VULNÉRABILITÉ

Plusieurs vulnérabilités ont été annoncées dans libxslt.

Une vulnérabilité inconnue a été annoncée via libxslt. [grav:2/4 ; CVE-2016-4607]

Une vulnérabilité inconnue a été annoncée via libxslt. [grav:2/4 ; CVE-2016-4608]

Une vulnérabilité inconnue a été annoncée via libxslt. [grav:2/4 ; CVE-2016-4609]

Une vulnérabilité inconnue a été annoncée via libxslt. [grav:2/4 ; CVE-2016-4610]

Une vulnérabilité inconnue a été annoncée via libxslt. [grav:2/4 ; CVE-2016-4612]

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/...




Voir les articles précédents

    

Voir les articles suivants