Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigil@nce - QEMU : vulnérabilité via SCSI

novembre 2019 par Vigil@nce

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/?langue=1

SYNTHÈSE DE LA VULNÉRABILITÉ

Produits concernés : Debian, openSUSE Leap, QEMU, SUSE Linux Enterprise Desktop, SLES, Ubuntu.

Gravité : 2/4.

Conséquences : conséquence inconnue, accès/droits administrateur, accès/droits privilégié, accès/droits utilisateur, accès/droits client, lecture de données, création/modification de données, effacement de données, transit de données, déni de service du serveur, déni de service du service, déni de service du client, camouflage.

Provenance : shell utilisateur.

Confiance : confirmé par l’éditeur (5/5).

Date création : 20/09/2019.

DESCRIPTION DE LA VULNÉRABILITÉ

Une vulnérabilité via SCSI de QEMU a été annoncée.

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/...




Voir les articles précédents

    

Voir les articles suivants