Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigil@nce - QEMU : déni de service via ati-vga Emulator

août 2020 par Vigil@nce

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/?langue=1

SYNTHÈSE DE LA VULNÉRABILITÉ

Produits concernés : QEMU.

Gravité : 2/4.

Conséquences : déni de service du service, déni de service du client.

Provenance : shell utilisateur.

Confiance : confirmé par l’éditeur (5/5).

Date de création : 04/06/2020.

DESCRIPTION DE LA VULNÉRABILITÉ

Un attaquant, dans un système invité, peut provoquer une erreur fatale via ati-vga Emulator de QEMU, afin de mener un déni de service sur le système hôte.

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/...




Voir les articles précédents

    

Voir les articles suivants