
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Microsoft Patch Tuesday du mois de mai : 111 vulnérabilités corrigées dont 16 critiques - Global Security Mag Online</title>
<meta name="description" content="Au mois de mai, Microsoft a publié des correctifs pour 111 CVE, dont 16 critiques et 95 considérées comme importantes. Satnam Narang, Principal (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Microsoft Patch Tuesday du mois de mai : 111 vulnérabilités corrigées dont 16 critiques' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.fr/Microsoft-Patch-Tuesday-du-mois-de,20200513,98582.html' />
<meta property='og:image' content='http://www.globalsecuritymag.fr/squelettes/media/logo.png' />
<meta property='og:description' content=' Au mois de mai, Microsoft a publié des correctifs pour 111 CVE, dont 16 critiques et 95 considérées comme importantes. Satnam Narang, Principal Research Engineer, chez Tenable, commente :' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.globalsecuritymag.fr/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:162&amp;n=a5fce0c2"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Rechercher</span> <form method="get" action="http://www.google.com/custom" target="google_window1589385560">
<input type="hidden" name="domains" value="www.globalsecuritymag.fr">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.fr" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.fr/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
<li><a href='-ACTU-' ><img src='/squelettes/media/puce-menu.png'>Actu</a>
<ul class='dropdown'>
	  
            
<li><a href='-Produits-' >Produits</a>
             

            
<li><a href='-Business-' >Business</a>
             

            
<li><a href='-Marches-' >Marchés</a>
             

            
<li><a href='-MAGIC-QUADRANT-' >Magic&nbsp;Quadrant</a>
             

</ul>
        
      
        
<li><a href='-DOSSIERS-' ><img src='/squelettes/media/puce-menu.png'>Dossiers</a>
<ul class='dropdown'>
	  
            
<li><a href='-Investigations-' >Investigations</a>
             

            
<li><a href='-Interviews-' >Interviews</a>
             

            
<li><a href='-Risk-Management,42-' >Risk&nbsp;Management</a>
             

            
<li><a href='-International-' >International</a>
             

            
<li><a href='-Points-de-Vue-' >Points&nbsp;de&nbsp;Vue</a>
             

            
<li><a href='-Livre-Blanc-' >Livre&nbsp;Blanc</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Securite-' ><img src='/squelettes/media/puce-menu.png'>Cyber Securité</a>
<ul class='dropdown'>
	  
            
<li><a href='-Label-France-Cybersecurity-' >Label&nbsp;&#171;&nbsp;France&nbsp;Cybersecurity&nbsp;&#187;</a>
             

</ul>
        
      
        
<li><a href='-BAROMETRE-RGPD-' ><img src='/squelettes/media/puce-menu.png'>RGPD</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Vulnerabilites-' ><img src='/squelettes/media/puce-menu.png'>Vulnérabilités</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Info-Malwares-' ><img src='/squelettes/media/puce-menu.png'>Malwares</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-AGENDA-' ><img src='/squelettes/media/puce-menu.png'>Agenda</a>
<ul class='dropdown'>
	  
            
<li><a href='-Calendrier-' >Calendrier&nbsp;</a>
             

            
<li><a href='-Le-evenement-de-Global-Security-' >Les&nbsp;événements&nbsp;de&nbsp;Global&nbsp;Security&nbsp;Mag</a>
             

            
<li><a href='-Evenements-' >Événements</a>
             

</ul>
        
      
        
<li><a href='-Guide-Podcast-' ><img src='/squelettes/media/puce-menu.png'>Guide</a>
<ul class='dropdown'>
	  
            
<li><a href='-Guide-' >Guide</a>
             

            
<li><a href='-Podcast-' >Podcast</a>
             

</ul>
        
      
        
<li><a href='-CARRIERE-' ><img src='/squelettes/media/puce-menu.png'>Carrière</a>
<ul class='dropdown'>
	  
            
<li><a href='-Offres-d-emplois-' >Offres&nbsp;d&#8217;emploi</a>
             

            
<li><a href='-Formations-' >Formations</a>
             

            
<li><a href='-Offres-d-Emploi-Elite-Cyber-Group-' >Offres&nbsp;d&#8217;Emploi&nbsp;Elite&nbsp;Cyber&nbsp;Group</a>
             

</ul>
        
      
        
<li><a href='http://www.gsdays.fr' target='_blank'  ><img src='/squelettes/media/puce-menu.png'>GS Days</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>JOBS</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->

  
  <div align="center"><a href="spip.php?article46"><img src='local/cache-vignettes/L106xH150/COVER-50-676f9.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article46" class="txtlegende"></a></div>            




<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->

<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article47" class="rouge">Prochains sommaires</a></H2>



<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->

<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article18" class="blanc">Abonnez-vous</a></H3>
<img src="/squelettes/media/cb.gif">



<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-05-13 16:47:31 IdR=3 IdA=98582 P=gauche -->
<!-- GSM Attacks Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--
 <a href="http://www.magicevent.fr" title="logement pour voyages d'affaires Paris Lyon Cannes"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 

-->
<p>
  <div class="colg1"><H1>Abonnez-vous gratuitement &agrave; notre NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=fr&id=4">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="S'ABONNER" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=4" class="rouge">Se d&eacute;sabonner</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="Emploi-Informatique-et-securite,20150623,53793.html" class="rouge">Emploi Informatique et sécurité informatique</a></H2>
    
    
-->
<!--
    
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/depot_de_cv.html" target="leaderemploicom" class="rouge">D&eacute;posez vos CV</a></H2>
      <H2 class="align2"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/offres_emploi.html" target="leaderemploicom" class="rouge">Voir les offres d'emploi</a></H2>
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO référencement</a>
	
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Vulnerabilites-.html" class='blanc'>Vulnérabilités</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">Microsoft Patch Tuesday du mois de mai&nbsp;: 111 vulnérabilités corrigées dont 16 critiques</p>
      
	<p class="txt5">mai 2020 par  <a class="noir" href="mailto:">Satnam Narang, Principal Research Engineer, chez Tenable</a> </p>
      
      <div class="articleChapo"><p><strong>Au mois de mai, Microsoft a publié des correctifs pour 111 CVE, dont 16 critiques et 95 considérées comme importantes.</p>

<p>Satnam Narang, Principal Research Engineer, chez Tenable, commente&nbsp;:</strong></p></div>
      <div class="articleText"><p>&#171;&nbsp;Tout comme les deux mois précédents, cette nouvelle version de Patch Tuesday est elle aussi conséquente. Aucune des vulnérabilités corrigées ce mois-ci n&#8217;a semble-t-il été rendue publique, ni été exploitée à l’état brut.</p>

<p>Deux failles d&#8217;exécution de code à distance dans Microsoft Color Management (CVE-2020-1117) et Windows Media Foundation (CVE-2020-1126) pourraient être exploitées en incitant un utilisateur, via des techniques d&#8217;ingénierie sociale, à ouvrir une pièce jointe malveillante ou à se rendre sur un site web contenant le code d&#8217;exploitation. Une exploitation réussie permettrait à un cybercriminel d&#8217;effectuer des actions sur le système en utilisant les mêmes autorisations que l&#8217;utilisateur actuel qui a été compromis. Si ce dernier dispose de privilèges administratifs, l&#8217;attaquant pourrait alors effectuer diverses actions, telles que l&#8217;installation de programmes, la création d&#8217;un nouveau compte avec des droits d&#8217;utilisateur complets et l&#8217;affichage, la modification ou la suppression de données. Cependant, Microsoft classe ces vulnérabilités dans la catégorie "exploitation moins probable", selon leur indice d&#8217;exploitabilité.</p>

<p>En outre, trois vulnérabilités d&#8217;élévation de privilèges ayant reçu la mention "exploitation plus probable" ont également été corrigées. Il s&#8217;agit notamment d&#8217;une paire de failles dans Win32k (CVE-2020-1054 et CVE-2020-1143) ainsi que d’une vulnérabilité dans le composant graphique Windows (CVE-2020-1135). Les vulnérabilités d&#8217;élévation de privilèges sont utilisées par les cybercriminels une fois qu&#8217;ils ont réussi à accéder à un système afin d&#8217;exécuter du code sur leurs systèmes cibles avec des privilèges élevés.&nbsp;&#187;</p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/2LqFRS4" data-via="GS_Mag" data-lang="fr" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.fr/Microsoft-Patch-Tuesday-du-mois-de,20200513,98582.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Patch-Tuesday-Mai-2020-111,20200513,98576.html" class="rouge">Voir les articles pr&eacute;c&eacute;dents</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Vigil-nce-IBM-MQ-deni-de-service,20200513,98588.html" class="rouge">Voir les articles suivants</a></H2>
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  
    <div class="cold1">
      <div class="envTitre evt">
	<div class="Titre">Les &eacute;v&eacute;nements</div><span class="ic"><img src="/squelettes/media/evt_ic.gif"></span></div>
      <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
      <div style="padding-top:30px;"><H1><a href="9-juin-11h00-Webinaire-Verizon,20200513,98577.html"  class="noir">9 juin  11h00  Webinaire Verizon&nbsp;:  Présentation des conclusions du nouveau rapport Verizon DBIR 2020 sur les compromissions de donnés</a></H1></div>
      <!---<p class="txt"><strong>Chaque année, au 2ème trimestre, Verizon publie son rapport Data Breach Investigation Report (DBIR). Le DBIR est devenu au cours des années, la Bible indispensable à tous les experts de la Cybersécurité dans le monde pour avoir une vision globale des tendances de l’année qui a précédé. En 2020, pour sa 13ème édition, l’objectif est toujours le même&nbsp;: dresser un panorama détaillé des menaces qui pèsent sur la sécurité des entreprises, pour leur permettre de multiplier leurs chances de protéger leurs données et garder leur réputation intactes.</strong>
</p>-->
	<p class="txt"><a href="9-juin-11h00-Webinaire-Verizon,20200513,98577.html" ><img src="IMG/arton98577.jpg" alt="" width="180" height="63" class="spip_logos" /></a></p>
      <!--<br>-->
      <div style="margin-bottom:15px">
	
	
	  <div style="height:22px; float:left;">
	    <div style="float:left;"><img src="/squelettes/media/flG.gif" style="vertical-align:middle;"></div><div class="bgBtn" style="float:left; height:14px;left:12px; width:70px;"><a  href="/Microsoft-Patch-Tuesday-du-mois-de,20200513,98582.html?homeEventArticleId=98572" class="blanc">pr&eacute;c&eacute;dent</a></div>
	  </div>
			
	
	&nbsp;&nbsp;&nbsp;&nbsp;
	
			
      </div>
      <!--<br>-->
      
	<H2  style="padding-bottom:10px;"><img src="/squelettes/media/fl_r.gif"> <a href="-Evenements-.html" class="rouge">Voir tous les &eacute;v&egrave;nements</a></H2>
      	
    </div><!--/cold1-->
  



  <!-- Pubs 2020-05-13 16:47:31 IdR=3 IdA=98582 P=droite -->
<!-- GSM Attacks Droite 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 09 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=79__cb=e13bf53def__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_e13bf53def' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=79&amp;cb=e13bf53def' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Attacks Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
 <a class='rouge' href="https://www.httpcs.com/gratuit-web-vf5501poziwitdd01d5a4165499401654-gsm-gsm18-46941444185548httpcs942551" title="sécurité des applications web" target="_blank"><img  src="https://www.httpcs.com/images/about-us/l-httpcs-jaune-com.png" alt="logo httpcs" title="sécurité des applications web" border="0" width="175"/><br />
Sécurité des applications web</a>
</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Vulnerabilites-.html"  class='rouge'>Vulnérabilités</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-glibc-buffer-overflow,20200513,98593.html"  class="noir">Vigil@nce - glibc : buffer overflow</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-IBM-MQ-obtention-d,20200513,98592.html"  class="noir">Vigil@nce - IBM MQ : obtention d’information&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-IBM-MQ-obtention-d,20200513,98589.html"  class="noir">Vigil@nce - IBM MQ : obtention d’information</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-IBM-MQ-deni-de-service,20200513,98588.html"  class="noir">Vigil@nce - IBM MQ : déni de service via Error&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Microsoft-Patch-Tuesday-du-mois-de,20200513,98582.html"  class="noir">Microsoft Patch Tuesday du mois de mai : 111&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Patch-Tuesday-Mai-2020-111,20200513,98576.html"  class="noir">Patch Tuesday – Mai 2020 : 111 vulnérabilités&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Ansible-Core-divulgation,20200513,98552.html"  class="noir">Vigil@nce - Ansible Core : divulgation de mot&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Fortinet-FortiClient,20200513,98548.html"  class="noir">Vigil@nce - Fortinet FortiClient : élévation de&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Sonatype-Nexus,20200513,98545.html"  class="noir">Vigil@nce - Sonatype Nexus Repository Manager&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Red-Hat-JBoss-EAP-trois,20200513,98540.html"  class="noir">Vigil@nce - Red Hat JBoss EAP : trois vulnérabilité</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_en.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.com' class='rouge'> All our news in english</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-glibc-buffer-overflow,20200513,98594.html" class="noir">Vigil@nce - glibc: buffer overflow</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-IBM-MQ-information,20200513,98591.html" class="noir">Vigil@nce - IBM MQ: information disclosure&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-IBM-MQ-information,20200513,98590.html" class="noir">Vigil@nce - IBM MQ: information disclosure</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-IBM-MQ-denial-of-service,20200513,98587.html" class="noir">Vigil@nce - IBM MQ: denial of service via&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/CyberArk-Acquires-Idaptive,20200513,98585.html" class="noir">CyberArk Acquires    Idaptive</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Interserve-hit-by-cyber-attacks,20200513,98581.html" class="noir">Interserve hit by cyber attacks - Comment&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/2020-Cyber-Report-Compliance,20200513,98580.html" class="noir">2020 Cyber Report: Compliance Burdens&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Severe-data-breaches-could-cost-UK,20200513,98579.html" class="noir">Severe data breaches could cost UK small&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Fireblocks-Releases-New-Free-to,20200513,98578.html" class="noir">Fireblocks Releases New Free-to-Use MPC&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Pulse-Secure-Responds-Integrated,20200513,98574.html" class="noir">Pulse Secure Responds  Integrated Platforms&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
          <span class="footmenus"><a href="-ACTU-.html" >Actu</a></span>
        
      
        
          <span class="footmenus"><a href="-DOSSIERS-.html" >Dossiers</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Securite-.html" >Cyber Securité</a></span>
        
      
        
          <span class="footmenus"><a href="-BAROMETRE-RGPD-.html" >RGPD</a></span>
        
      
        
          <span class="footmenus"><a href="-Vulnerabilites-.html" >Vulnérabilités</a></span>
        
      
        
          <span class="footmenus"><a href="-Info-Malwares-.html" >Malwares</a></span>
        
      
        
          <span class="footmenus"><a href="-AGENDA-.html" >Agenda</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide-Podcast-.html" >Guide</a></span>
        
      
        
          <span class="footmenus"><a href="-CARRIERE-.html" >Carrière</a></span>
        
      
        
          <span class="footmenus"><a href="http://www.gsdays.fr"  target='_blank' >GS Days</a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >JOBS</a></span>
        
      
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article51">A propos</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

