
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Les directeurs en sécurité informatique (RSSI), aux prises avec les cybermenaces - Global Security Mag Online</title>
<meta name="description" content="Selon une nouvelle étude indépendante réalisée par Omnisperience pour F-Secure, les responsables en sécurité informatique (RSSI) parviennent à (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Les directeurs en sécurité informatique (RSSI), aux prises avec les cybermenaces' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.fr/Les-directeurs-en-securite,20210419,110578.html' />
<meta property='og:image' content='http://www.globalsecuritymag.fr/IMG/png/1-383.png' />
<meta property='og:description' content='Selon une nouvelle étude indépendante réalisée par Omnisperience pour F-Secure, les responsables en sécurité informatique (RSSI) parviennent à repousser toujours plus d’attaques, malgré des techniques de piratage de plus en plus évoluées.' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.globalsecuritymag.fr/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:162&amp;n=a5fce0c2"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Rechercher</span> <form method="get" action="http://www.google.com/custom" target="google_window1618841617">
<input type="hidden" name="domains" value="www.globalsecuritymag.fr">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.fr" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.fr/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
<li><a href='-ACTU-.html' ><img src='/squelettes/media/puce-menu.png'>Actu</a>
<ul class='dropdown'>
	  
            
<li><a href='-Produits-.html' >Produits</a>
             

            
<li><a href='-Business-.html' >Business</a>
             

            
<li><a href='-Marches-.html' >Marchés</a>
             

            
<li><a href='-MAGIC-QUADRANT-.html' >Magic&nbsp;Quadrant</a>
             

</ul>
        
      
        
<li><a href='-DOSSIERS-.html' ><img src='/squelettes/media/puce-menu.png'>Dossiers</a>
<ul class='dropdown'>
	  
            
<li><a href='-Investigations-.html' >Investigations</a>
             

            
<li><a href='-Interviews-.html' >Interviews</a>
             

            
<li><a href='-Risk-Management,42-.html' >Risk&nbsp;Management</a>
             

            
<li><a href='-International-.html' >International</a>
             

            
<li><a href='-Points-de-Vue-.html' >Points&nbsp;de&nbsp;Vue</a>
             

            
<li><a href='-Livre-Blanc-.html' >Livre&nbsp;Blanc</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Securite-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Securité</a>
<ul class='dropdown'>
	  
            
<li><a href='-Label-France-Cybersecurity-.html' >Label&nbsp;&#171;&nbsp;France&nbsp;Cybersecurity&nbsp;&#187;</a>
             

            
<li><a href='-ESBD-.html' >ESBD</a>
             

</ul>
        
      
        
<li><a href='-BAROMETRE-RGPD-.html' ><img src='/squelettes/media/puce-menu.png'>RGPD</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Vulnerabilites-.html' ><img src='/squelettes/media/puce-menu.png'>Vulnérabilités</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Info-Malwares-.html' ><img src='/squelettes/media/puce-menu.png'>Malwares</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-AGENDA-.html' ><img src='/squelettes/media/puce-menu.png'>Agenda</a>
<ul class='dropdown'>
	  
            
<li><a href='-Calendrier-.html' >Calendrier&nbsp;</a>
             

            
<li><a href='-Le-evenement-de-Global-Security-.html' >Les&nbsp;événements&nbsp;de&nbsp;Global&nbsp;Security&nbsp;Mag</a>
             

            
<li><a href='-Evenements-.html' >Événements</a>
             

</ul>
        
      
        
<li><a href='-Guide-Podcast-.html' ><img src='/squelettes/media/puce-menu.png'>Guide</a>
<ul class='dropdown'>
	  
            
<li><a href='-Guide-.html' >Guide</a>
             

            
<li><a href='-Podcast-.html' >Podcast</a>
             

</ul>
        
      
        
<li><a href='-CARRIERE-.html' ><img src='/squelettes/media/puce-menu.png'>Carrière</a>
<ul class='dropdown'>
	  
            
<li><a href='-Offres-d-emplois-.html' >Offres&nbsp;d&#8217;emploi</a>
             

            
<li><a href='-Formations-.html' >Formations</a>
             

            
<li><a href='-Offres-d-Emploi-Elite-Cyber-Group-.html' >Offres&nbsp;d&#8217;Emploi&nbsp;Elite&nbsp;Cyber&nbsp;Group</a>
             

</ul>
        
      
        
<li><a href='http://www.gsdays.fr' target='_blank'  ><img src='/squelettes/media/puce-menu.png'>GS Days</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>JOBS</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->

  
  <div align="center"><a href="spip.php?article46"><img src='local/cache-vignettes/L106xH150/COVER-54-ae874.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article46" class="txtlegende"></a></div>            




<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->

<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article47" class="rouge">Prochains sommaires</a></H2>



<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->

<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article18" class="blanc">Abonnez-vous</a></H3>
<img src="/squelettes/media/cb.gif">



<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2021-04-19 14:28:53 IdR=8 IdA=110578 P=gauche -->
<!-- GSM Studies Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=831__zoneid=124__cb=f3a66302e8__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/9d812388d7040c5df3cd9a35eba137fd.gif' width='120' height='600' alt='' title='' border='0' /></a><div id='beacon_f3a66302e8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=831&amp;campaignid=1018&amp;zoneid=124&amp;cb=f3a66302e8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Gauche 05 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=125__cb=ec725c4cce__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/56ecbd05a599a403e5fb71cb070b41a7.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_ec725c4cce' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=125&amp;cb=ec725c4cce' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--
 <a href="http://www.magicevent.fr" title="logement pour voyages d'affaires Paris Lyon Cannes"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 

-->
<p>
  <div class="colg1"><H1>Abonnez-vous gratuitement &agrave; notre NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=fr&id=4">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="S'ABONNER" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=4" class="rouge">Se d&eacute;sabonner</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="Emploi-Informatique-et-securite,20150623,53793.html" class="rouge">Emploi Informatique et sécurité informatique</a></H2>
    
    
-->
<!--
    
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/depot_de_cv.html" target="leaderemploicom" class="rouge">D&eacute;posez vos CV</a></H2>
      <H2 class="align2"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/offres_emploi.html" target="leaderemploicom" class="rouge">Voir les offres d'emploi</a></H2>
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO référencement</a>
	
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Investigations-.html" class='blanc'>Investigations</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">Les directeurs en sécurité informatique (RSSI), aux prises avec les cybermenaces</p>
      
	<p class="txt5">avril 2021 par  <a class="noir" href="mailto:">F-Secure</a> </p>
      
      <div class="articleChapo"><p><strong>Selon une nouvelle étude indépendante réalisée par Omnisperience pour F-Secure, les responsables en sécurité informatique (RSSI) parviennent à repousser toujours plus d’attaques, malgré des techniques de piratage de plus en plus évoluées.</strong></p></div>
      <div class="articleText"><p>28 entretiens ont été réalisés avec des RSSI travaillant aux États-Unis, au Royaume-Uni et en Europe. Ces professionnels ont décrit leur travail comme une lutte permanente contre les assauts répétés des pirates informatiques. Ils ont évoqué un environnement de travail fragmenté, une &#171;&nbsp;dette de sécurité&nbsp;&#187;, ainsi que la nécessité de redéfinir en continu les contours d’une sécurité efficace.</p>

<p> Les attaques se multiplient et les employés sont pris pour cible, au bureau… et chez eux.
<br />Les RSSI tiennent à souligner la différence entre une cyber attaque et un cyber incident, afin que la presse et les fournisseurs de cyber sécurité puissent faire clairement la distinction.
<br />Une cyberattaque est une tentative de violation des politiques de sécurité d’un système ayant pour objectif d’altérer l’intégrité, la disponibilité, et/ou l’accès à un ou plusieurs systèmes. Elle peut être couronnée de succès ou bien échouer. À l’inverse, le cyber incident implique toujours une atteinte avérée à la sécurité du système.</p>

<p> <span class='spip_document_13712 spip_documents spip_documents_center' >
<img src='IMG/png/1-383.png' width="405" height="364" alt="" /></span></p>

<p>Les RSSI ont indiqué que les volumes de cyberattaques auxquels ils ont été confrontés avaient connu une nette augmentation au cours des 18 derniers mois. Toutefois, le nombre de cyber incidents, lui, est resté stable. Comment expliquer cet écart&nbsp;? Cela pour s’expliquer par le fait qu’ils ont réalisé les bons investissements. Cependant, ce sont les incidents qui n’ont pas été découverts qui peuvent être les plus inquiétants. En raison de la nature sophistiquée de certaines de ces attaques, les organisations peuvent ne pas disposer de la technologie ou des personnes adéquates pour identifier qu’elles sont au coeur d’une compromission qui peut entraîner le déploiement d’un ransomware des mois plus tard.</p>

<p>Ils ont évoqué trois menaces particulièrement fréquentes&nbsp;:</p>

<p><strong>Le phishing</strong>
<br />Le ransomware (ou logiciel rançonneur)
<br />Les attaques BEC (Business Email Compromise)</p>

<p>Ils ont toutefois précisé que, désormais, les hackers multiplient les vecteurs d’attaques. Certaines des attaques ci-dessous sont cités comme étant un challenge pour eux&nbsp;:
<br />Aux chevaux de Troie (qui ciblent les employés travaillant à distance)&nbsp;;
<br />Aux fuites de données (de sources extérieures)&nbsp;;
<br />Aux attaques DDoS
<br />Au vol d’identifiants/comptes (par ingénierie sociale/phishing)&nbsp;;
<br />Aux malwares avancés.</p>

<p>La vulnérabilité la plus ciblée reste, en tout état de cause, la faiblesse humaine… Les hackers cherchent à tirer profit des erreurs commises par les employés eux-mêmes.</p>

<p> <span class='spip_document_13713 spip_documents spip_documents_center' >
<img src='IMG/png/2-101.png' width="490" height="440" alt="" /></span></p>

<p>Près des trois quarts (71&nbsp;%) des RSSI reconnaissent que la faiblesse humaine reste l’une de leurs principales préoccupations en matière de sécurité. Les attaques d’ingénierie sociale et de phishing ciblent les individus, directement ou indirectement. Et personne n’est à l’abri&nbsp;: les réceptionnistes, aussi bien que les dirigeants d’entreprise, sont visés par ces attaques.
<br />Heureusement, la plupart des tentatives de phishing sont bloquées par les produits de protection de la messagerie et les autres outils de sécurité anti-phishing. Pour autant, les évolutions liées au télétravail et à la pandémie ont fait naître de nouveaux défis pour les RSSI.</p>

<p>La mobilité et la flexibilité des employés impliquent davantage de risques&nbsp;:</p>

<p><strong>Les chevaux de Troie</strong></p>

<p>Il est plus facile de compromettre des ordinateurs d’entreprise qui se connectent depuis l’extérieur du réseau. Une fois compromis, ces machines fournissent un point d’accès pour infecter le reste du réseau, ce qui permet à des milliers de travailleurs d’exploiter de manière innocente le malware.</p>

<p><strong>Environnements hybrides</strong></p>

<p>Le va-et-vient permanent entre les applications professionnelles et sociales crée un risque permanent.</p>

<p><strong>Contamination</strong></p>

<p>Les ordinateurs d’entreprise utilisés à la maison, en particulier ceux utilisés à des fins non professionnelles, peuvent être utilisés à des fins d’ingénierie sociale, impactant le reste de l’inventaire informatique, sans jamais entrer au bureau. Une fois infectées, ces machines peuvent alors accéder au reste du réseau d’entreprise comme un cheval de Troie.</p>

<p><strong>La dette de sécurité</strong></p>

<p>Les RSSI évoquent une &#171;&nbsp;dette de sécurité&nbsp;&#187;. Les hackers bénéficient d’avantages par rapport aux équipes de sécurité&nbsp;: plus de temps et pas de réglementation à respecter.
<br />Les nouveaux outils de sécurité, les initiatives pour conduire la sécurité dès la conception aux premiers stades de nouveaux projets professionnels, et la sensibilisation en interne doivent constituer des priorités mais ce n’est pas toujours le cas. Selon les RSSI interrogés, les lacunes des entreprises s’expliquent notamment par les contraintes budgétaires, le manque de ressources ou encore la priorité donnée aux activités plus commerciales. Une entreprise n’a jamais pour seul et unique but de défendre son réseau&nbsp;: elle veille avant tout à développer son activité. À l’inverse, les cybercriminels ne poursuivent qu’une seule finalité&nbsp;: l’attaque. Et ils y consacrent tous leurs efforts.</p>

<p> <span class='spip_document_13714 spip_documents spip_documents_center' >
<img src='IMG/png/3-44.png' width="490" height="440" alt="" /></span></p>

<p>72% des RSSI déclarent que les hackers disposent d’une marge de manœuvre plus importante, comparé aux entreprises qui, elles, gèrent des budgets fluctuants, font face à de nombreuses contraintes réglementaires, et pondèrent leurs contrôles de sécurité pour préserver leur efficacité opérationnelle.</p>

<p>Les RSSI s’accordent sur le fait que les cybercriminels ont augmenté leurs capacités d’attaque. 96&nbsp;% expliquent avoir été confrontés à des structures cybercriminelles particulièrement organisées.
<br />Dans leurs attaques, les cybercriminels peuvent utiliser leur propre code alors que les RSSI ne disposent généralement pas des ressources nécessaires pour développer leurs propres outils. Ils sont tributaires des fournisseurs de sécurité et doivent sans cesse réévaluer les produits disponibles pour savoir lesquels répondent le mieux aux besoins de leur organisation.</p>

<p> <span class='spip_document_13715 spip_documents spip_documents_center' >
<img src='IMG/png/4-22.png' width="436" height="392" alt="" /></span></p>

<p><strong>Qu’est-ce qu’une &#171;&nbsp;sécurité efficace&nbsp;&#187;&nbsp;?</strong></p>

<p>Défendre une entreprise face aux hackers tient du défi. Comme l’explique l’un des RSSI interrogés, &#171;&nbsp;l’entreprise doit déjouer chacune des attaques menées à son encontre. Le pirate, lui, n’a besoin de gagner qu’une seule bataille pour parvenir à ses fins.&nbsp;&#187; Pour faire face, les RSSI sont contraints de redéfinir constamment la notion de &#171;&nbsp;sécurité efficace&nbsp;&#187;.
<br />Comme l’expliquent ces professionnels, il est essentiel de veiller à l’installation des patchs logiciels, et à l’optimisation des technologies héritées. Ces processus de sécurité fondamentaux restent pour les RSSI des atouts majeurs dans la lutte contre les cybercriminels, et ce, malgré la sophistication des attaques.
 <span class='spip_document_13717 spip_documents spip_documents_center' >
<img src='IMG/png/5-14.png' width="490" height="440" alt="" /></span>
Les RSSI se heurtent ainsi à certaines réserves au sein même de leur entreprise. Parallèlement, ils font face, sur le terrain, à des réalités inédites liées à la pandémie. Résultat&nbsp;: 71&nbsp;% d’entre eux indiquent que leur propre regard sur la sécurité a évolué.</p>

<p>29&nbsp;% des RSSI continuent de penser qu’une sécurité efficace doit avant tout s’appuyer sur les processus de base, plutôt que sur de nouvelles technologies. D’autres insistent sur l’importance de la formation et de la sensibilisation, grâce auxquelles les parties prenantes accordent plus d’importance à la sécurité.</p>

<p>En tout état de cause, tous les RSSI interrogés constatent que leur entreprise leur attribue une part de responsabilité de plus en plus grande en cas de cyber incident, et ce, malgré des ressources limitées, un nombre croissant d’attaques, et une lutte constante pour faire reconnaître certaines priorités.</p>

<p><strong>- Pour obtenir des conseils sur la réduction efficace des risques, <a href='https://www.f-secure.com/en/business/resources/cisos-new-dawn' class='spip_out'>consultez notre rapport</a>.</strong></p>

<p><span class='spip_document_13716 spip_documents spip_documents_center' >
<a href="https://www.f-secure.com/en/business/resources/cisos-new-dawn" class="spip_out"><img src='IMG/png/F-Secure_horizontal_logo_RGB_blue.png' width="250" height="68" alt="" /></a></span></p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/2P45pd2" data-via="GS_Mag" data-lang="fr" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.fr/Les-directeurs-en-securite,20210419,110578.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Les-RSSI-face-a-de-nombreux,20210419,110570.html" class="rouge">Voir les articles pr&eacute;c&eacute;dents</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  



  <!-- Pubs 2021-04-19 14:28:53 IdR=8 IdA=110578 P=droite -->
<!-- GSM Studies Droite 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=134__cb=f4ac6f65aa__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/56ecbd05a599a403e5fb71cb070b41a7.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_f4ac6f65aa' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=134&amp;cb=f4ac6f65aa' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
 <a class='rouge' href="https://www.algosecure.fr/" title="Algosecure, experts en sécurité informatique" target="_blank">
<img src="https://www.algosecure.fr/img/logos/logo-algosecure.png" alt="logo entreprise cybersécurité" width="175"/>
<br />Entreprise experte en cybersécurité</a>
</p></div>

<!--
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
 <a class='rouge' href="https://www.levpnfrancais.fr" title="Le VPN Francais" target="_blank">
<img src="/IMG/LeVPNFrancais.png" alt="Le VPN Francais" width="160"/></a>
</p></div>
-->

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Vulnerabilites-.html"  class='rouge'>Vulnérabilités</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Decouverte-de-cinq-vulnerabilites,20210419,110561.html"  class="noir">Découverte de cinq vulnérabilités dans la pile&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Kiwix-desktop-Man-in-the,20210419,110556.html"  class="noir">Vigil@nce - Kiwix-desktop : Man-in-the-Middle&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-ansible-base-obtention-d,20210419,110553.html"  class="noir">Vigil@nce - ansible-base : obtention d’information</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Horde-Groupware-Webmail,20210419,110552.html"  class="noir">Vigil@nce - Horde Groupware Webmail Edition :&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-unrar-free,20210419,110549.html"  class="noir">Vigil@nce - unrar-free : déréférencement de&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-unrar-free-lecture-de,20210419,110547.html"  class="noir">Vigil@nce - unrar-free : lecture de mémoire&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Cisco-AnyConnect-Secure,20210419,110545.html"  class="noir">Vigil@nce - Cisco AnyConnect Secure Mobility&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Asterisk-deni-de-service,20210419,110543.html"  class="noir">Vigil@nce - Asterisk : déni de service via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-WebSphere-AS-traversee,20210419,110542.html"  class="noir">Vigil@nce - WebSphere AS : traversée de&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-GNU-Screen-corruption-de,20210419,110538.html"  class="noir">Vigil@nce - GNU Screen : corruption de mémoire&nbsp;(...)</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_en.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.com' class='rouge'> All our news in english</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Fuzzing-and-PR-ing-How-We-Found,20210419,110562.html" class="noir">Fuzzing and PR’ing: How We Found Bugs in a&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Kiwix-desktop-Man-in-the,20210419,110555.html" class="noir">Vigil@nce - Kiwix-desktop: Man-in-the-Middle&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-ansible-base-information,20210419,110554.html" class="noir">Vigil@nce - ansible-base: information&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Horde-Groupware-Webmail,20210419,110551.html" class="noir">Vigil@nce - Horde Groupware Webmail Edition:&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-unrar-free-NULL-pointer,20210419,110550.html" class="noir">Vigil@nce - unrar-free: NULL pointer dereference</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-unrar-free-out-of-bounds,20210419,110548.html" class="noir">Vigil@nce - unrar-free: out-of-bounds memory&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-WebSphere-AS-directory,20210419,110546.html" class="noir">Vigil@nce - WebSphere AS: directory traversal</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-WebKitGTK-use-after-free,20210419,110544.html" class="noir">Vigil@nce - WebKitGTK: use after free via&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Cisco-AnyConnect-Secure,20210419,110541.html" class="noir">Vigil@nce - Cisco AnyConnect Secure Mobility&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Asterisk-denial-of,20210419,110540.html" class="noir">Vigil@nce - Asterisk: denial of service via&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
          <span class="footmenus"><a href="-ACTU-.html" >Actu</a></span>
        
      
        
          <span class="footmenus"><a href="-DOSSIERS-.html" >Dossiers</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Securite-.html" >Cyber Securité</a></span>
        
      
        
          <span class="footmenus"><a href="-BAROMETRE-RGPD-.html" >RGPD</a></span>
        
      
        
          <span class="footmenus"><a href="-Vulnerabilites-.html" >Vulnérabilités</a></span>
        
      
        
          <span class="footmenus"><a href="-Info-Malwares-.html" >Malwares</a></span>
        
      
        
          <span class="footmenus"><a href="-AGENDA-.html" >Agenda</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide-Podcast-.html" >Guide</a></span>
        
      
        
          <span class="footmenus"><a href="-CARRIERE-.html" >Carrière</a></span>
        
      
        
          <span class="footmenus"><a href="http://www.gsdays.fr"  target='_blank' >GS Days</a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >JOBS</a></span>
        
      
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article51">A propos</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

