
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Etude Informatica sur le rôle du Chief Data Officer (CDO)  - Global Security Mag Online</title>
<meta name="description" content="Informatica dévoile les résultats de sa première étude mondiale réalisée en partenariat avec IDC sur le rôle du CDO, interrogeant les défis, (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Etude Informatica  sur le rôle du Chief Data Officer (CDO) ' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.fr/Etude-Informatica-sur-le-role-du,20200819,101954.html' />
<meta property='og:image' content='http://www.globalsecuritymag.fr/squelettes/media/logo.png' />
<meta property='og:description' content=' Informatica dévoile les résultats de sa première étude mondiale réalisée en partenariat avec IDC sur le rôle du CDO, interrogeant les défis, priorités et les indicateurs clés de performances du CDO évoluant dans une économie digitalisée. ' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.globalsecuritymag.fr/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:162&amp;n=a5fce0c2"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Rechercher</span> <form method="get" action="http://www.google.com/custom" target="google_window1597857188">
<input type="hidden" name="domains" value="www.globalsecuritymag.fr">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.fr" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.fr/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
<li><a href='-ACTU-.html' ><img src='/squelettes/media/puce-menu.png'>Actu</a>
<ul class='dropdown'>
	  
            
<li><a href='-Produits-.html' >Produits</a>
             

            
<li><a href='-Business-.html' >Business</a>
             

            
<li><a href='-Marches-.html' >Marchés</a>
             

            
<li><a href='-MAGIC-QUADRANT-.html' >Magic&nbsp;Quadrant</a>
             

</ul>
        
      
        
<li><a href='-DOSSIERS-.html' ><img src='/squelettes/media/puce-menu.png'>Dossiers</a>
<ul class='dropdown'>
	  
            
<li><a href='-Investigations-.html' >Investigations</a>
             

            
<li><a href='-Interviews-.html' >Interviews</a>
             

            
<li><a href='-Risk-Management,42-.html' >Risk&nbsp;Management</a>
             

            
<li><a href='-International-.html' >International</a>
             

            
<li><a href='-Points-de-Vue-.html' >Points&nbsp;de&nbsp;Vue</a>
             

            
<li><a href='-Livre-Blanc-.html' >Livre&nbsp;Blanc</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Securite-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Securité</a>
<ul class='dropdown'>
	  
            
<li><a href='-Label-France-Cybersecurity-.html' >Label&nbsp;&#171;&nbsp;France&nbsp;Cybersecurity&nbsp;&#187;</a>
             

</ul>
        
      
        
<li><a href='-BAROMETRE-RGPD-.html' ><img src='/squelettes/media/puce-menu.png'>RGPD</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Vulnerabilites-.html' ><img src='/squelettes/media/puce-menu.png'>Vulnérabilités</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Info-Malwares-.html' ><img src='/squelettes/media/puce-menu.png'>Malwares</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-AGENDA-.html' ><img src='/squelettes/media/puce-menu.png'>Agenda</a>
<ul class='dropdown'>
	  
            
<li><a href='-Calendrier-.html' >Calendrier&nbsp;</a>
             

            
<li><a href='-Le-evenement-de-Global-Security-.html' >Les&nbsp;événements&nbsp;de&nbsp;Global&nbsp;Security&nbsp;Mag</a>
             

            
<li><a href='-Evenements-.html' >Événements</a>
             

</ul>
        
      
        
<li><a href='-Guide-Podcast-.html' ><img src='/squelettes/media/puce-menu.png'>Guide</a>
<ul class='dropdown'>
	  
            
<li><a href='-Guide-.html' >Guide</a>
             

            
<li><a href='-Podcast-.html' >Podcast</a>
             

</ul>
        
      
        
<li><a href='-CARRIERE-.html' ><img src='/squelettes/media/puce-menu.png'>Carrière</a>
<ul class='dropdown'>
	  
            
<li><a href='-Offres-d-emplois-.html' >Offres&nbsp;d&#8217;emploi</a>
             

            
<li><a href='-Formations-.html' >Formations</a>
             

            
<li><a href='-Offres-d-Emploi-Elite-Cyber-Group-.html' >Offres&nbsp;d&#8217;Emploi&nbsp;Elite&nbsp;Cyber&nbsp;Group</a>
             

</ul>
        
      
        
<li><a href='http://www.gsdays.fr' target='_blank'  ><img src='/squelettes/media/puce-menu.png'>GS Days</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>JOBS</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->

  
  <div align="center"><a href="spip.php?article46"><img src='local/cache-vignettes/L106xH150/COVER-50-676f9.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article46" class="txtlegende"></a></div>            




<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->

<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article47" class="rouge">Prochains sommaires</a></H2>



<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->

<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article18" class="blanc">Abonnez-vous</a></H3>
<img src="/squelettes/media/cb.gif">



<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-08-19 18:11:17 IdR=8 IdA=101954 P=gauche -->
<!-- GSM Studies Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=831__zoneid=124__cb=5b4f19e15b__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/35e9c01029e6cdcaf7d6090bb8f51915.gif' width='120' height='600' alt='' title='' border='0' /></a><div id='beacon_5b4f19e15b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=831&amp;campaignid=1018&amp;zoneid=124&amp;cb=5b4f19e15b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Gauche 05 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=125__cb=9b4e58e8c4__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_9b4e58e8c4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=125&amp;cb=9b4e58e8c4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--
 <a href="http://www.magicevent.fr" title="logement pour voyages d'affaires Paris Lyon Cannes"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 

-->
<p>
  <div class="colg1"><H1>Abonnez-vous gratuitement &agrave; notre NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=fr&id=4">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="S'ABONNER" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=4" class="rouge">Se d&eacute;sabonner</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="Emploi-Informatique-et-securite,20150623,53793.html" class="rouge">Emploi Informatique et sécurité informatique</a></H2>
    
    
-->
<!--
    
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/depot_de_cv.html" target="leaderemploicom" class="rouge">D&eacute;posez vos CV</a></H2>
      <H2 class="align2"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/offres_emploi.html" target="leaderemploicom" class="rouge">Voir les offres d'emploi</a></H2>
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO référencement</a>
	
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Investigations-.html" class='blanc'>Investigations</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">Etude Informatica  sur le rôle du Chief Data Officer (CDO) </p>
      
	<p class="txt5">ao&ucirc;t 2020 par  <a class="noir" href="mailto:">Informatica</a> </p>
      
      <div class="articleChapo"><p><strong>Informatica  dévoile   les résultats de sa première étude mondiale réalisée en partenariat avec IDC sur le rôle du CDO, interrogeant les défis, priorités et les indicateurs clés de performances du CDO évoluant dans une économie digitalisée.</strong></p></div>
      <div class="articleText"><p>Cette étude a été présentée à l’occasion du 14e symposium annuel du MIT sur les responsables des données et la qualité de l&#8217;information. Les résultats remettent en contexte l&#8217;exploitation des données au service de la performance organisationnelle. Ils démontrent que si les CDOs sont de plus en plus considérés comme des responsables stratégiques au sein des entreprises, ils sont néanmoins confrontés à des défis importants dans leur nouveau rôle.
Réalisée par IDC pour Informatica, l’étude intitulée &#171;&nbsp;CDO&nbsp;: Les nouveaux responsables clés de l’entreprise&nbsp;&#187; s’appuie sur des échanges réalisés avec plus de 1 200 CDOs dans 10 pays incluant la France, l’Australie, l’Allemagne, l’Inde, le Japon, le Royaume-Uni et les Etats-Unis. Elle a été conduite au début de la crise de la Covid-19, de février à avril 2020. Les résultats révèlent que les directeurs de la donnée moderne se doivent d’être agiles et flexibles s’ils veulent pouvoir jongler facilement avec de nombreuses priorités.
"Avec l&#8217;augmentation exponentielle des données dans le monde, le rôle du CDO devient essentiel, comme pierre angulaire de la transformation numérique", déclare Stewart Bond, directeur de la recherche sur les logiciels d&#8217;intégration des données et d&#8217;intelligence chez IDC. "Alors que 70&nbsp;% des organisations ont exprimé le besoin d&#8217;être davantage axées sur les données, la plupart d’entre elles n’en tirent toujours pas assez profit". "Nos recherches ont révélé que cela est dû, en partie, à un non-alignement entre les défis et priorités liés à l&#8217;évolution et l&#8217;élargissement des responsabilités du CDO".</p>

<p>Principaux résultats de l’étude&nbsp;:</p>

<p>• 59% des CDOs interrogés rapportent directement à un responsable clé de l’entreprise, notamment au CEO.</p>

<p>• 80% des indicateurs clés de performance des CDOs sont liés à des objectifs commerciaux tels que l’efficacité opérationnelle, la satisfaction des clients, la protection des données, l’innovation, le chiffre d’affaires et la productivité.</p>

<p>• 71% des CDOs ont quatre gestionnaires de données ou moins, malgré une responsabilité élargie et diverses exigences de collaboration.
"À l&#8217;ère des données 4.0, dans laquelle les entreprises accélèrent leurs investissements dans l&#8217;IA et le machine learning, l&#8217;économie numérique a besoin d&#8217;une nouvelle génération d’employés et dirigeants responsables des données", a déclaré Amit Walia, PDG d&#8217;Informatica. " Les nouvelles conditions commerciales post-pandémie nous ont également appris que davantage d’employés doivent comprendre les données et être en mesure d&#8217;y accéder plus largement, et de manière plus cohérente. Aujourd&#8217;hui, plus que jamais, élaborer une stratégie de données doit être une priorité pour les dirigeants, et le CDO doit rendre compte aux plus hauts niveaux de la direction des entreprises".</p>

<p>"Rapporter directement au CEO est essentiel à ma réussite en tant que CDO", a déclaré Sri Mishra, directeur des données et de la technologie à la FRDJ, la principale organisation mondiale finançant la recherche sur le diabète de type 1. "Il est également essentiel d’aligner notre stratégie en matière de données et d&#8217;analytiques aux processus et objectifs organisationnels, afin de démontrer que nous avons contribué aux résultats de notre mission. En déployant une plate-forme technologique de données natives dans le cloud, nous sommes en mesure de prendre des décisions plus axées sur les données qui nous permettent de nous focaliser sur le financement,  la recherche et nos campagnes de sensibilisation".</p>

<p><strong>Les défis principaux des CDOs</strong></p>

<p>Alors que les CDOs sont de plus en plus considérés comme des responsables clés de l’entreprise, l&#8217;évolution des priorités a donné lieu à un certain non-alignement. L&#8217;étude met en évidence les priorités et défis auxquels sont confrontés les CDOs&nbsp;:
<br />• 62&nbsp;% déclarent que le cloud est un défi important, notamment&nbsp;: 
<br />o L&#8217;ingestion des données, la qualité, la gouvernance et la protection des données dans le cadre du déploiement des Data Warehouses et Data Lakes
<br />o La cartographie, la transformation et le nettoyage des données dans le cadre de la modernisation des applications (SaaS)
<br />o La protection des données en mouvement et au repos dans les environnements multicloud</p>

<p>• 88&nbsp;% des répondants considèrent également les métadonnées comme un défi important, notamment&nbsp;: 
<br />o La découverte des données, l’identification du domaine et la classification des données
<br />o La comparaison des termes du lexique commercial avec les métadonnées techniques
<br />o La cartographie de l’origine des données, du flux de processus et de la prolifération</p>

<p>• 50&nbsp;% des personnes interrogées déclarent que les données ne sont pas utilisées pour obtenir de meilleurs résultats commerciaux en raison de certaines difficultés, telles que&nbsp;: 
<br />o La collaboration sur les définitions communes au sein de l’entreprise pour les éléments de données critiques
<br />o Le manque de maîtrise des données et de personnel qualifié
<br />o L&#8217;accès aux données en libre-service tout en assurant leur conformité</p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/2YdTASO" data-via="GS_Mag" data-lang="fr" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.fr/Etude-Informatica-sur-le-role-du,20200819,101954.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Le-chiffre-de-la-semaine-par,20200817,101847.html" class="rouge">Voir les articles pr&eacute;c&eacute;dents</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Rapport-Claroty-Les-systemes-de,20200819,101955.html" class="rouge">Voir les articles suivants</a></H2>
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  
    <div class="cold1">
      <div class="envTitre evt">
	<div class="Titre">Les &eacute;v&eacute;nements</div><span class="ic"><img src="/squelettes/media/evt_ic.gif"></span></div>
      <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
      <div style="padding-top:30px;"><H1><a href="23-septembre-2020-11h00-CET-Duree,20200813,101755.html"  class="noir">23 septembre 2020, 11h00 CET / Durée&nbsp;: 1h00 - Webinaire Verizon&nbsp;:  SWIFT CSP, la continuité de la sécurité PCI DSS</a></H1></div>
      <!---<p class="txt"><strong>La menace croissante de cyberattaques et les récents cas de fraude aux paiements dans les environnements des clients SWIFT ont démontré la nécessité d’une collaboration à l&#8217;échelle du secteur pour lutter contre ces menaces. Le programme SWIFT CSP, lancé en 2016, vise à aider les utilisateurs à sécuriser leurs environnements et améliorer le partage des informations dans l&#8217;ensemble de la communauté SWIFT.</strong>
</p>-->
	<p class="txt"><a href="23-septembre-2020-11h00-CET-Duree,20200813,101755.html" ><img src="IMG/arton101755.jpg" alt="" width="150" height="52" class="spip_logos" /></a></p>
      <!--<br>-->
      <div style="margin-bottom:15px">
	
	
	  <div style="height:22px; float:left;">
	    <div style="float:left;"><img src="/squelettes/media/flG.gif" style="vertical-align:middle;"></div><div class="bgBtn" style="float:left; height:14px;left:12px; width:70px;"><a  href="/Etude-Informatica-sur-le-role-du,20200819,101954.html?homeEventArticleId=101180" class="blanc">pr&eacute;c&eacute;dent</a></div>
	  </div>
			
	
	&nbsp;&nbsp;&nbsp;&nbsp;
	
			
      </div>
      <!--<br>-->
      
	<H2  style="padding-bottom:10px;"><img src="/squelettes/media/fl_r.gif"> <a href="-Evenements-.html" class="rouge">Voir tous les &eacute;v&egrave;nements</a></H2>
      	
    </div><!--/cold1-->
  



  <!-- Pubs 2020-08-19 18:11:17 IdR=8 IdA=101954 P=droite -->
<!-- GSM Studies Droite 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=134__cb=7fd14b09ed__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_7fd14b09ed' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=134&amp;cb=7fd14b09ed' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
 <a class='rouge' href="https://www.httpcs.com/gratuit-web-vf5501poziwitdd01d5a4165499401654-gsm-gsm18-46941444185548httpcs942551" title="sécurité des applications web" target="_blank"><img  src="https://www.httpcs.com/images/about-us/l-httpcs-jaune-com.png" alt="logo httpcs" title="sécurité des applications web" border="0" width="175"/><br />
Sécurité des applications web</a>
</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Vulnerabilites-.html"  class='rouge'>Vulnérabilités</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-rmt-server-deni-de,20200819,101953.html"  class="noir">Vigil@nce - rmt-server : déni de service</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Squid-cache-deni-de,20200819,101950.html"  class="noir">Vigil@nce - Squid cache : déni de service via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Noyau-Linux-utilisation,20200819,101936.html"  class="noir">Vigil@nce - Noyau Linux : utilisation de&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Python-deni-de-service,20200819,101935.html"  class="noir">Vigil@nce - Python : déni de service via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Windows-elevation-de,20200819,101931.html"  class="noir">Vigil@nce - Windows : élévation de privilèges&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Dell-EMC-Unisphere-for,20200819,101924.html"  class="noir">Vigil@nce - Dell EMC Unisphere for PowerMax :&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-514/"  target='article_101943'  class="noir">Avis du CERTA : CERTFR-2020-AVI-514 :&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-515/"  target='article_101942'  class="noir">Avis du CERTA : CERTFR-2020-AVI-515 : Vulnérabilité</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-X-Org-Xserver-obtention,20200818,101918.html"  class="noir">Vigil@nce - X.Org Xserver : obtention d’information</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-adns-multiples,20200818,101915.html"  class="noir">Vigil@nce - adns : multiples vulnérabilités</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_en.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.com' class='rouge'> All our news in english</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-rmt-server-denial-of,20200819,101952.html" class="noir">Vigil@nce - rmt-server: denial of service</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Squid-cache-denial-of,20200819,101951.html" class="noir">Vigil@nce - Squid cache: denial of service&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Forcepoint-Delivers-Global,20200819,101949.html" class="noir">Forcepoint Delivers Global Enterprises New&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Hitron-Technologies-Announces,20200819,101948.html" class="noir">Hitron Technologies Announces Partnership&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/SureCloud-and-FirmGuard-join,20200819,101946.html" class="noir">SureCloud and FirmGuard join forces to&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Telesystem-Partners-with-Versa,20200819,101945.html" class="noir">Telesystem Partners with Versa Networks to&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Mobile-bankers-left-vulnerable-47,20200819,101944.html" class="noir">Mobile bankers left vulnerable: 47% of UK&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/US-military-personnel-lost-over,20200819,101940.html" class="noir">US military personnel lost over $379 million&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Remotely-Exploitable-ICS,20200819,101938.html" class="noir">Remotely Exploitable ICS Vulnerabilities on&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-Linux-kernel-use-after,20200819,101937.html" class="noir">Vigil@nce - Linux kernel: use after free via&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
          <span class="footmenus"><a href="-ACTU-.html" >Actu</a></span>
        
      
        
          <span class="footmenus"><a href="-DOSSIERS-.html" >Dossiers</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Securite-.html" >Cyber Securité</a></span>
        
      
        
          <span class="footmenus"><a href="-BAROMETRE-RGPD-.html" >RGPD</a></span>
        
      
        
          <span class="footmenus"><a href="-Vulnerabilites-.html" >Vulnérabilités</a></span>
        
      
        
          <span class="footmenus"><a href="-Info-Malwares-.html" >Malwares</a></span>
        
      
        
          <span class="footmenus"><a href="-AGENDA-.html" >Agenda</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide-Podcast-.html" >Guide</a></span>
        
      
        
          <span class="footmenus"><a href="-CARRIERE-.html" >Carrière</a></span>
        
      
        
          <span class="footmenus"><a href="http://www.gsdays.fr"  target='_blank' >GS Days</a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >JOBS</a></span>
        
      
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article51">A propos</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

