Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

CERTA : Vulnérabilité dans HP-UX ARPA

janvier 2008 par CERTA

1 Risque

Déni de service à distance.

2 Systèmes affectés

HP-UX B.11.31 (11i v2).

3 Résumé

Une vulnérabilité présente dans HP-UX permet de réaliser un déni de service à distance.

4 Description

Une vulnérabilité, non-documentée, présente dans le composant ARPA de HP-UX permet à une personne distante malintentionnée de réaliser un déni de service.

5 Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

6 Documentation

* Bulletin de sécurité HP c01328657 du 22 janvier 2008 :

http://itrc.hp.com/service/cki/docDisplay.do?docId=c01328657

* Référence CVE CVE-2007-6425 :

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-6425




Voir les articles précédents

    

Voir les articles suivants