Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Avis du CERT-FR : CERTFR-2021-AVI-564 : Vulnérabilité dans Drupal core

juillet 2021 par CERT-FR

Avis du CERT-FR :

Une vulnérabilité a été découverte dans Drupal core. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.
Cependant, la vulnérabilité est atténuée par le fait que l’utilisation de la bibliothèque Archive_Tar par Drupal core n’est pas vulnérable, ?

Site: CERT-FR


Voir les articles précédents

    

Voir les articles suivants