
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Account Manager-Editeur Cybersécurité-CDI-Paris - Global Security Mag Online</title>
<meta name="description" content="EliteCyber représente son client acteur majeur et mondiale dans les solutions de sécurité IT, ils sont aujourd’hui présents chez des milliers de (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Account Manager-Editeur Cybersécurité-CDI-Paris' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.fr/Account-Manager-Editeur,20200602,99260.html' />
<meta property='og:image' content='http://www.globalsecuritymag.fr/squelettes/media/logo.png' />
<meta property='og:description' content=' EliteCyber repr&eacute;sente son client acteur majeur et mondiale dans les solutions de s&eacute;curit&eacute; IT, ils sont aujourd&#39;hui pr&eacute;sents chez des milliers de clients Grands Compte type CAC 40 / Fortune. ...' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.globalsecuritymag.fr/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:162&amp;n=a5fce0c2"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Rechercher</span> <form method="get" action="http://www.google.com/custom" target="google_window1591118385">
<input type="hidden" name="domains" value="www.globalsecuritymag.fr">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.fr" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.fr/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
<li><a href='-ACTU-.html' ><img src='/squelettes/media/puce-menu.png'>Actu</a>
<ul class='dropdown'>
	  
            
<li><a href='-Produits-.html' >Produits</a>
             

            
<li><a href='-Business-.html' >Business</a>
             

            
<li><a href='-Marches-.html' >Marchés</a>
             

            
<li><a href='-MAGIC-QUADRANT-.html' >Magic&nbsp;Quadrant</a>
             

</ul>
        
      
        
<li><a href='-DOSSIERS-.html' ><img src='/squelettes/media/puce-menu.png'>Dossiers</a>
<ul class='dropdown'>
	  
            
<li><a href='-Investigations-.html' >Investigations</a>
             

            
<li><a href='-Interviews-.html' >Interviews</a>
             

            
<li><a href='-Risk-Management,42-.html' >Risk&nbsp;Management</a>
             

            
<li><a href='-International-.html' >International</a>
             

            
<li><a href='-Points-de-Vue-.html' >Points&nbsp;de&nbsp;Vue</a>
             

            
<li><a href='-Livre-Blanc-.html' >Livre&nbsp;Blanc</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Securite-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Securité</a>
<ul class='dropdown'>
	  
            
<li><a href='-Label-France-Cybersecurity-.html' >Label&nbsp;&#171;&nbsp;France&nbsp;Cybersecurity&nbsp;&#187;</a>
             

</ul>
        
      
        
<li><a href='-BAROMETRE-RGPD-.html' ><img src='/squelettes/media/puce-menu.png'>RGPD</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Vulnerabilites-.html' ><img src='/squelettes/media/puce-menu.png'>Vulnérabilités</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Info-Malwares-.html' ><img src='/squelettes/media/puce-menu.png'>Malwares</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-AGENDA-.html' ><img src='/squelettes/media/puce-menu.png'>Agenda</a>
<ul class='dropdown'>
	  
            
<li><a href='-Calendrier-.html' >Calendrier&nbsp;</a>
             

            
<li><a href='-Le-evenement-de-Global-Security-.html' >Les&nbsp;événements&nbsp;de&nbsp;Global&nbsp;Security&nbsp;Mag</a>
             

            
<li><a href='-Evenements-.html' >Événements</a>
             

</ul>
        
      
        
<li><a href='-Guide-Podcast-.html' ><img src='/squelettes/media/puce-menu.png'>Guide</a>
<ul class='dropdown'>
	  
            
<li><a href='-Guide-.html' >Guide</a>
             

            
<li><a href='-Podcast-.html' >Podcast</a>
             

</ul>
        
      
        
<li><a href='-CARRIERE-.html' ><img src='/squelettes/media/puce-menu.png'>Carrière</a>
<ul class='dropdown'>
	  
            
<li><a href='-Offres-d-emplois-.html' >Offres&nbsp;d&#8217;emploi</a>
             

            
<li><a href='-Formations-.html' >Formations</a>
             

            
<li><a href='-Offres-d-Emploi-Elite-Cyber-Group-.html' >Offres&nbsp;d&#8217;Emploi&nbsp;Elite&nbsp;Cyber&nbsp;Group</a>
             

</ul>
        
      
        
<li><a href='http://www.gsdays.fr' target='_blank'  ><img src='/squelettes/media/puce-menu.png'>GS Days</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>JOBS</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->

  
  <div align="center"><a href="spip.php?article46"><img src='local/cache-vignettes/L106xH150/COVER-50-676f9.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article46" class="txtlegende"></a></div>            




<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->

<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article47" class="rouge">Prochains sommaires</a></H2>



<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->

<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article18" class="blanc">Abonnez-vous</a></H3>
<img src="/squelettes/media/cb.gif">



<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-06-02 19:30:53 IdR=127 IdA=99260 P=gauche -->
<!-- GSM Emplois Gauche 01 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=998__zoneid=243__cb=73689c82c1__oadest=http%3A%2F%2Fwww.indeed.fr%2Fhire%3Findpubnum%3D2941402403891747' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/aeaeb8d213c46ce08beb4255457dbff6.png' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_73689c82c1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=998&amp;campaignid=1180&amp;zoneid=243&amp;cb=73689c82c1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Emplois Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Gauche 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=246__cb=adb0e0f883__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_adb0e0f883' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=246&amp;cb=adb0e0f883' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Emplois Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--
 <a href="http://www.magicevent.fr" title="logement pour voyages d'affaires Paris Lyon Cannes"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 

-->
<p>
  <div class="colg1"><H1>Abonnez-vous gratuitement &agrave; notre NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=fr&id=4">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="S'ABONNER" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=4" class="rouge">Se d&eacute;sabonner</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="Emploi-Informatique-et-securite,20150623,53793.html" class="rouge">Emploi Informatique et sécurité informatique</a></H2>
    
    
-->
<!--
    
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/depot_de_cv.html" target="leaderemploicom" class="rouge">D&eacute;posez vos CV</a></H2>
      <H2 class="align2"><img src="/squelettes/media/fl_r.gif"> <a href="http://www.leader-emploi.com/offres_emploi.html" target="leaderemploicom" class="rouge">Voir les offres d'emploi</a></H2>
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO référencement</a>
	
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Offres-d-Emploi-Elite-Cyber-Group-.html" class='blanc'>Offres d&#8217;Emploi Elite Cyber Group</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">Account Manager-Editeur Cybersécurité-CDI-Paris</p>
      
	<p class="txt5">juin 2020 par  <a class="noir" href="mailto:">Elite Cyber Group</a> </p>
      
      <div class="articleChapo"><p>&nbsp;EliteCyber repr&eacute;sente son client acteur majeur et mondiale dans les solutions de s&eacute;curit&eacute; IT, ils sont aujourd&#8217;hui pr&eacute;sents chez des milliers de clients Grands Compte type CAC 40 / Fortune. ...</p></div>
      <div class="articleText"><br> &nbsp;<br>EliteCyber repr&eacute;sente son client acteur majeur et mondiale dans les solutions de s&eacute;curit&eacute; IT, ils sont aujourd'hui pr&eacute;sents chez des milliers de clients Grands Compte type CAC 40 / Fortune.<br><br> Ils proposent aujourd'hui des solutions allant de l'&eacute;valuation de vuln&eacute;rabilit&eacute;s &agrave; la gestion de la conformit&eacute; et savent s'adapter &agrave; tous types de clients et syst&egrave;mes informatiques.<br><br> Ils sont aujourd'hui reconnus comme l'une des soci&eacute;t&eacute;s des plus rentables dans leur secteur et s'appuie sur l'autonomie de chacun de leurs 47 bureaux afin d'&ecirc;tre le plus agile possible face &agrave; des probl&eacute;matiques march&eacute;s diff&eacute;rentes selon le pays, les tailles entreprises et les cultures professionnelles.<br><br> Environnement et management &agrave; l'am&eacute;ricaine, ils misent sur les comp&eacute;tences de leurs &eacute;quipes et mettent tout en &oelig;uvre afin que leurs collaborateurs restent les meilleurs, avec des mises &agrave; jour techniques, produits, march&eacute; et industrie.<br> Un objectif&nbsp;: la satisfaction client&nbsp;!<br><br> Ils recherchent aujourd'hui un Account Manager qui les rejoindra sur leur BU Enterprise et les aidera &agrave; d&eacute;velopper leur portfolio march&eacute;s pays francophone (Belgique, Suisse, Luxembourg,&nbsp;Isra&euml;l et pays d'Afrique francophones)<br><br>MISSIONS<br><br> <ul> <li>80% chasse - 20% &eacute;levage</li> <li>P&eacute;rim&egrave;tre clients/prospects : Luxembourg, Suisse, Belgique, pays d'Afriques francophones, Isra&euml;l</li> <li>&Eacute;tablir, maintenir et d&eacute;velopper des relations commerciales et techniques pour les opportunit&eacute;s nouvelles / attribu&eacute;es</li> <li>D&eacute;veloppez les comptes d&eacute;di&eacute;s&nbsp;en identifiant et en d&eacute;veloppant des opportunit&eacute;s pour &eacute;largir la gamme de services offerts.</li> <li>Suivre et soutenir activement l'activit&eacute; Lead Generation</li> <li>Offrez des pr&eacute;sentations de vente pertinentes pour le public.</li> <li>D&eacute;montrer, prouver et aligner les capacit&eacute;s des produits pour soutenir les objectifs des clients.</li> <li>R&eacute;pondre aux questions des prospects sur les probl&egrave;mes techniques et commerciaux, y compris les RFI / RFP</li> <li>Promouvoir, g&eacute;rer et soutenir activement les POC</li> <li>G&eacute;rez l'activit&eacute; du pipeline d'opportunit&eacute;s via le CRM de l'entreprise</li> <li>Fournir des pr&eacute;visions pr&eacute;cises sur le pipeline des ventes</li> <li>Tenir &agrave; jour les registres d'administration des ventes et remplir les rapports de vente si n&eacute;cessaire</li> <li>Agissez en tant que champion potentiel au sein de l'&eacute;quipe.</li> <li>Visites / conf&eacute;rences / salons professionnels occasionnels sur place</li> </ul> <br>PROFIL<br><br> <ul> <li>Licence / Bachelor</li> <li>3 ann&eacute;es d'exp&eacute;rience pertinentes minimum : soutien &agrave; des clients externes dans le secteur des &eacute;diteurs de solutions de s&eacute;curit&eacute;</li> <li>Excellentes comp&eacute;tences en communication &eacute;crite et orale en anglais</li> <li>Capacit&eacute; d'apprendre, de comprendre et d'appliquer de nouvelles technologies</li> <li>Une connaissance des pr&eacute;sentations et des n&eacute;gociations avec les clients est souhait&eacute;e.</li> <li>Tenez l'administrateur des ventes &agrave; jour et compl&eacute;tez les rapports de vente si n&eacute;cessaire</li> <li>Capable de m&eacute;langer les d&eacute;tails techniques avec les exigences commerciales</li> <li>Anglais courant obligatoire</li> </ul> Package&nbsp;75k&euro; fixe annuel + 30k&euro; variable (commissions) + car allowances (5500&euro; annuel)<br><br><br> &nbsp;&nbsp;<br> France Ile-de-france&nbsp; IDF Paris Cybers&eacute;curit&eacute; Cybers&eacute;curity&nbsp; IT-security s&eacute;curit&eacute;-it S&eacute;curit&eacute;-des-SI RSSI Assitant-RSSI PSSI ciso chief-information-security-officer provider editeur solution-de-s&eacute;curit&eacute; vulnerability-management gestion-des vuln&eacute;rabilit&eacute;s sales pre-sales post-sales hipaa glba sarbanes oxley sox gba &nbsp;technical-account maanger global-accountmanaer avant-vente business d&eacute;veloppement-d-affaires customer client prospects customers-services compliance english anglais nasdacq politique-de s&eacute;curit&eacute; PIA privacy-impact-assesment RGPD GDPR s&eacute;curit&eacute;-projet project-security risk-nalysus it-risk ebios iso27005 risk-manager Pentest Pentester Audit-s&eacute;curit&eacute; Security-Analyst Analyste-s&eacute;curit&eacute; test-de-penetration test-dintrusion Consultant-cybers&eacute;curit&eacute; Cybersecurity-consultant Cybersecurity-engineer ing&eacute;nieur-cybers&eacute;curit&eacute; SOC S&eacute;curity-Operation-center GRC Gouvernance Risques Conformit&eacute; Gouvernance Risk Compliance Technical-Security Digital-forensics GDPR RGPD IAM Identity-Acess-Management Cyberd&eacute;fense-Microsoft-Windows SQL-Server Azure Office-365 Dynamics MSBI Data ISO-2700X ISO27001 ISO27005 EBIOS ITL DPO Ping-identity ADFS PKI-MS Pimx SIEM Politique-securit&eacute; Security-policy S&eacute;curit&eacute;-des-SI RSSI Pentest Pentester Audit-s&eacute;curit&eacute; Security-Analyst Analyste-s&eacute;curit&eacute; test-de-penetration test-dintrusion Consultant-cybers&eacute;curit&eacute; Cybersecurity-consultant Cybersecurity-engineer ing&eacute;nieur-cybers&eacute;curit&eacute; SOC S&eacute;curity-Operation-center GRC Gouvernance Risques Conformit&eacute; Gouvernance Risk Compliance Technical-Security Digital-forensics GDPR RGPD IAM Identity-Acess-Management Cyberd&eacute;fense- I Data ISO-2700X ISO27001 ISO27005 EBIOS ITL DPO Ping-identity ADFS PKI-MS Pimx SIEM Politique-securit&eacute; Security-policy
<p>Salaire&nbsp;: 75k€ basic + 30k€ commissions</p>

<p>Date annonce&nbsp;: 02/06/2020</p>

<p>Date de debut&nbsp;: 02/06/2020</p>

<p>Lien pour postuler&nbsp;: <a href='https://apply.jobadder.com/eu1/3099/99848/7fdawqxxtqnu5phtdpdrltf3fi' class='spip_out'>https://apply.jobadder.com/eu1/3099...</a></p>

<p>Lien&nbsp;: <a href='https://elitecyber-group.com/cyber-jobs/job/account-manager-editeur-cybersecurite-cdi-paris-1' class='spip_out'>https://elitecyber-group.com/cyber-...</a></p></div>
      

    
  	

      

      

      <tr><td class="suivant">Site: <a href='https://elitecyber-group.com/cyber-jobs/job/account-manager-editeur-cybersecurite-cdi-paris-1' target='_blank'>EliteCyber</a></td></tr>
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/3cq8N7M" data-via="GS_Mag" data-lang="fr" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.fr/Account-Manager-Editeur,20200602,99260.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Consultant-Audit-Technique-LYON-45,20200602,99240.html" class="rouge">Voir les articles pr&eacute;c&eacute;dents</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Common-Criteria-Specialist-CDI,20200602,99270.html" class="rouge">Voir les articles suivants</a></H2>
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  
    <div class="cold1">
      <div class="envTitre evt">
	<div class="Titre">Les &eacute;v&eacute;nements</div><span class="ic"><img src="/squelettes/media/evt_ic.gif"></span></div>
      <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
      <div style="padding-top:30px;"><H1><a href="9-juin-11h00-Webinaire-Verizon,20200513,98577.html"  class="noir">9 juin  11h00  Webinaire Verizon&nbsp;:  Présentation des conclusions du nouveau rapport Verizon DBIR 2020 sur les compromissions de donnés</a></H1></div>
      <!---<p class="txt"><strong>Chaque année, au 2ème trimestre, Verizon publie son rapport Data Breach Investigation Report (DBIR). Le DBIR est devenu au cours des années, la Bible indispensable à tous les experts de la Cybersécurité dans le monde pour avoir une vision globale des tendances de l’année qui a précédé. En 2020, pour sa 13ème édition, l’objectif est toujours le même&nbsp;: dresser un panorama détaillé des menaces qui pèsent sur la sécurité des entreprises, pour leur permettre de multiplier leurs chances de protéger leurs données et garder leur réputation intactes.</strong>
</p>-->
	<p class="txt"><a href="9-juin-11h00-Webinaire-Verizon,20200513,98577.html" ><img src="IMG/arton98577.jpg" alt="" width="180" height="63" class="spip_logos" /></a></p>
      <!--<br>-->
      <div style="margin-bottom:15px">
	
	
	  <div style="height:22px; float:left;">
	    <div style="float:left;"><img src="/squelettes/media/flG.gif" style="vertical-align:middle;"></div><div class="bgBtn" style="float:left; height:14px;left:12px; width:70px;"><a  href="/Account-Manager-Editeur,20200602,99260.html?homeEventArticleId=98572" class="blanc">pr&eacute;c&eacute;dent</a></div>
	  </div>
			
	
	&nbsp;&nbsp;&nbsp;&nbsp;
	
	
	  <div style="height:22px; float:right;">
	    <div class="bgBtn" style="float:left;  height:14px;width:70px;"><a  href="/Account-Manager-Editeur,20200602,99260.html?homeEventArticleId=98734" class="blanc">suivant</a></div><div style="float:left;"><img src="/squelettes/media/flD.gif" style="vertical-align:middle;"></div>
	  </div>
	  
			
      </div>
      <!--<br>-->
      
	<H2  style="padding-bottom:10px;"><img src="/squelettes/media/fl_r.gif"> <a href="-Evenements-.html" class="rouge">Voir tous les &eacute;v&egrave;nements</a></H2>
      	
    </div><!--/cold1-->
  



  <!-- Pubs 2020-06-02 19:30:53 IdR=127 IdA=99260 P=droite -->
<!-- GSM Emplois Droite 01 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=998__zoneid=253__cb=a74427a6e2__oadest=http%3A%2F%2Fwww.indeed.fr%2Fhire%3Findpubnum%3D2941402403891747' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/aeaeb8d213c46ce08beb4255457dbff6.png' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_a74427a6e2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=998&amp;campaignid=1180&amp;zoneid=253&amp;cb=a74427a6e2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Emplois Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Droite 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=256__cb=b3fd61af77__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_b3fd61af77' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=256&amp;cb=b3fd61af77' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Emplois Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Emplois Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
 <a class='rouge' href="https://www.httpcs.com/gratuit-web-vf5501poziwitdd01d5a4165499401654-gsm-gsm18-46941444185548httpcs942551" title="sécurité des applications web" target="_blank"><img  src="https://www.httpcs.com/images/about-us/l-httpcs-jaune-com.png" alt="logo httpcs" title="sécurité des applications web" border="0" width="175"/><br />
Sécurité des applications web</a>
</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Vulnerabilites-.html"  class='rouge'>Vulnérabilités</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LibreOffice-obtention-d,20200602,99250.html"  class="noir">Vigil@nce - LibreOffice : obtention d’information</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-IBM-i-SQL-obtention-d,20200602,99216.html"  class="noir">Vigil@nce - IBM i SQL : obtention d’information</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Avast-Antivirus,20200602,99212.html"  class="noir">Vigil@nce - Avast Antivirus : multiples&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Apport-lecture-de,20200602,99209.html"  class="noir">Vigil@nce - Apport : lecture de fichier via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Apport-elevation-de,20200602,99208.html"  class="noir">Vigil@nce - Apport : élévation de privilèges&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-libexif-obtention-d,20200602,99204.html"  class="noir">Vigil@nce - libexif : obtention d’information&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Python-Bleach-surcharge,20200602,99203.html"  class="noir">Vigil@nce - Python Bleach : surcharge via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/dur/CERTFR-2020-DUR-001/"  target='article_99261'  class="noir">Avis du CERTA : CERTFR-2020-DUR-001 : Points&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-328/"  target='article_99257'  class="noir">Avis du CERTA : CERTFR-2020-AVI-328 : Vulnérabilité</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-329/"  target='article_99256'  class="noir">Avis du CERTA : CERTFR-2020-AVI-329 : Vulnérabilité</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_en.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.com' class='rouge'> All our news in english</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Thoma-Bravo-Announces-Strategic,20200602,99271.html" class="noir">Thoma Bravo Announces Strategic Growth&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Quantum-to-Showcase-Latest,20200602,99269.html" class="noir">Quantum to Showcase Latest Solutions for&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Fireblocks-Launches-Asset-Transfer,20200602,99268.html" class="noir">Fireblocks Launches ‘Asset Transfer Network’&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/87-million-credential-stuffing,20200602,99265.html" class="noir">87 million credential stuffing attacks target&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/SureCloud-Launches-Cyber,20200602,99264.html" class="noir">SureCloud Launches Cyber Resilience Assessment</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/French-Civic-Service-exposes-1-4,20200602,99259.html" class="noir">French Civic Service exposes 1.4 million user&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Vigil-nce-LibreOffice-information,20200602,99249.html" class="noir">Vigil@nce - LibreOffice: information disclosure</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Thycotic-Extends-PAM-Cloud,20200602,99248.html" class="noir">Thycotic   announces the acquisition of Onion&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Trend-Hackers-Leveraging-Work-from,20200602,99235.html" class="noir">Trend: Hackers Leveraging Work-from-Home to&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.com/Global-CyberTech100-list,20200602,99242.html" class="noir">Global CyberTech100 list recognizes the tech&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
          <span class="footmenus"><a href="-ACTU-.html" >Actu</a></span>
        
      
        
          <span class="footmenus"><a href="-DOSSIERS-.html" >Dossiers</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Securite-.html" >Cyber Securité</a></span>
        
      
        
          <span class="footmenus"><a href="-BAROMETRE-RGPD-.html" >RGPD</a></span>
        
      
        
          <span class="footmenus"><a href="-Vulnerabilites-.html" >Vulnérabilités</a></span>
        
      
        
          <span class="footmenus"><a href="-Info-Malwares-.html" >Malwares</a></span>
        
      
        
          <span class="footmenus"><a href="-AGENDA-.html" >Agenda</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide-Podcast-.html" >Guide</a></span>
        
      
        
          <span class="footmenus"><a href="-CARRIERE-.html" >Carrière</a></span>
        
      
        
          <span class="footmenus"><a href="http://www.gsdays.fr"  target='_blank' >GS Days</a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >JOBS</a></span>
        
      
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article51">A propos</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

