Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

ALERTE : Qualys révèle une nouvelle vulnérabilité "Stack Clash" sous Linux

juin 2017 par Qualys

Aujourd’hui, Qualys a publié les détails d’une nouvelle vulnérabilité appelée Stack Clash.

La vulnérabilité découverte par Qualys Research Labs affecte Linux, OpenBSD, NetBSD, FreeBSD et Solaris sur i386 et amd64 et permet à un attaquant d’acquérir des privilèges et d’obtenir des privilèges complets du système racine. Les chercheurs de Qualys ont développé sept exploits et sept PoC pour cette vulnérabilité, puis travaillé avec les éditeurs pour développer les correctifs.

Les conseils et les correctifs sont donc publiés aujourd’hui, Qualys recommande aux utilisateurs d’y accorder une priorité élevée et d’appliquer les correctifs de ces vulnérabilités immédiatement.




Voir les articles précédents

    

Voir les articles suivants