Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigil@nce - WordPress Core : déni de service via load-scripts.php

février 2018 par Vigil@nce

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre

SYNTHÈSE DE LA VULNÉRABILITÉ

Un attaquant peut provoquer une surcharge via load-scripts.php de WordPress Core, afin de mener un déni de service.

Produits concernés : WordPress Core.

Gravité : 1/4.

Date création : 06/02/2018.

DESCRIPTION DE LA VULNÉRABILITÉ

Un attaquant peut provoquer une surcharge via load-scripts.php de WordPress Core, afin de mener un déni de service.

Une analyse détaillée n’a pas été effectuée pour ce bulletin.

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/...




Voir les articles précédents

    

Voir les articles suivants