Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigil@nce - Joomla Core : deux vulnérabilités

novembre 2017 par Vigil@nce

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre

SYNTHÈSE DE LA VULNÉRABILITÉ

Un attaquant peut employer plusieurs vulnérabilités de Joomla Core.

Produits concernés : Joomla ! Core, Synology DSM, Synology DS***, Synology RS***.

Gravité : 2/4.

Date création : 19/09/2017.

DESCRIPTION DE LA VULNÉRABILITÉ

Plusieurs vulnérabilités ont été annoncées dans Joomla Core.

Un attaquant peut contourner les mesures de sécurité via Intro Text, afin d’obtenir des informations sensibles. [grav:2/4 ; CVE-2017-14595]

Un attaquant peut contourner les mesures de sécurité via Username/Password, afin d’obtenir des informations sensibles. [grav:2/4 ; CVE-2017-14596]

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/...




Voir les articles précédents

    

Voir les articles suivants