Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

QualysGuard PCI enrichi de fonctionnalités de localisation

mars 2009 par Emmanuelle Lamandé

Qualys annonce le support par QualysGuard PCI 3.1 des versions localisées du questionnaire d’auto-évaluation (SAQ) dans toutes les langues utilisées par le Conseil PCI, ainsi que des informations sur les vulnérabilités localisées.

De par cette localisation, les commerçants peuvent davantage gérer les principaux éléments de la conformité à PCI dans leur langue maternelle. QualysGuard PCI 3.1 comprend la localisation des composants suivants :
- Base de connaissances des vulnérabilités : les commerçants comprennent les vulnérabilités dans leur langue maternelle et peuvent résoudre ces dernières grâce à un processus de remédiation.
- Questionnaire d’auto-évaluation intégré (SAQ) : les commerçants appréhendent pleinement les exigences de la nome PCI et remplissent le questionnaire SAQ dans leur langue maternelle - désormais fourni en français, espagnol, allemand, portugais, italien et japonais par le Conseil PCI.
- Aide en ligne.
- Communication par email des alertes importantes et du processus d’inscription, désormais disponible dans toutes les langues.

La version localisée pour QualysGuard PCI est également disponible pour les prestataires d’analyse agréés (ASV) et les évaluateurs de sécurité qualifiés (QSA) actuellement partenaires de Qualys.




Voir les articles précédents

    

Voir les articles suivants