Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

La vulnérabilité de l’antivirus identifiée par le CERTA ne concernait pas la totalité de leurs solutions

octobre 2007 par Trend Micro

La vulnérabilité CERTA-2007-AVI-456 identifiée le 27 Octobre sur les solutions Trend Micro ne concerne que les produits suivants de sécurisation du poste de travail et des serveurs : OSCE, ServerProtect, Client Server, Client Server Messaging et PC-cillin.

Les clients sont invités à procéder à des mises à jour :

Description : http://esupport.trendmicro.com/support/viewxml.do? ContentID=EN-1035793&id=EN-1035793

Internal : https://intkb.trendmicro.com/support/viewxml.do? ContentID=1036190

External : http://esupport.trendmicro.com/support/viewxml.do? ContentID=EN-1036190&id=EN-1036190




Voir les articles précédents

    

Voir les articles suivants