Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

CERTA : Vulnérabilités dans Abobe Reader

février 2008 par CERTA

1 Risque

Contournement de la politique de sécurité.

2 Systèmes affectés

* Adobe Reader, pour les versions antérieures à 8.1.2.

3 Description

Des vulnérabilités non spécifiées ont été annoncées par l’éditeur. D’autres permettraient de contourner la politique de sécurité d’un document, en particulier pour la gestion des zones en lecture seule et les champs extensibles protégés dans les formulaires.

4 Solution

Se référer au bulletin de sécurité kb403079 d’Adobe pour l’obtention des correctifs (cf. section Documentation).

5 Documentation

* Bulletin de sécurité Adobe kb403079 du 05 février 2008 :

http://www.adobe.com/go/kb403079




Voir les articles précédents

    

Voir les articles suivants