Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Avis du CERTA : Vulnérabilité dans HP-UX StorageWorks

mars 2008 par CERTA

1 Risque

Contournement de la politique de sécurité.

2 Systèmes affectés

* HP StorageWorks LTT versions antérieures à 4.5 SR1.

3 Résumé

Une vulnérabilité non-documentée dans HP StorageWorks Library and Tape Tools (LTT) permet de contourner la politique de sécurité.

4 Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation). 5 Documentation

* Bulletin de sécurité HP c01399648 du 18 mars 2008 :

http://itrc.hp.com/service/cki/docDisplay.do?docId=c01399648

* Référence CVE CVE-2008-0707 :

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2008-0707




Voir les articles précédents

    

Voir les articles suivants