Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Avis du CERTA : Vulnérabilité dans IBM DB2 Content Manager

décembre 2007 par CERTA

1 Risque

Inconnu.

2 Systèmes affectés

DB2 Content Manager 8.x.

3 Résumé

Une vulnérabilité a été identifiée dans IBM DB2 Content Manager.

4 Description

Une vulnérabilité affecte IBM DB2 Content Manager via une erreur non spécifiée dans eClient version 8.3.

5 Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

6 Documentation

* Bulletin de sécurité IBM PK52498 du 25 décembre 2007 :

http://www-1.ibm.com/support/docview.wss?uid=isg1PK52498




Voir les articles précédents

    

Voir les articles suivants