Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Avis du CERTA : Vulnérabilité dans Novell Identity Manager

décembre 2007 par CERTA

1 Risque

Déni de service à distance.

2 Systèmes affectés

Novell Identity Manager 3.x

3 Résumé

Une vulnérabilité dans Novell Identity Manager permet à un individu malveillant de provoquer un déni de service à distance.

4 Description

Une vulnérabilité dans Novell Identity Manager permet à un individu malveillant de provoquer un déni de service à distance du Plateform Service Process (asampsp) via un paquet spécialement conçu.

5 Solution

Se référer au bulletin de mise à jour Novell pour l’obtention des correctifs (cf. section Documentation).

6 Documentation

* Bulletin de mise à jour Novell :

http://support.novell.com/docs/Readmes/InfoDocument/patchbuilder/readme_5007560.html




Voir les articles précédents

    

Voir les articles suivants